<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>800.000 Pakete an einem Tag - Corona wie Weihnachten für Post | KEP | Branchen | Dispo</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="UkUsDXVb0Y6bKjmWnEVOYmSw5ohx7IuneJMkCs9W"/>

    <meta name="DC.Title" content="800.000 Pakete an einem Tag - Corona wie Weihnachten für Post" />
<meta name="DC.Subject" content="800.000 Pakete an einem Tag - Corona wie Weihnachten für Post" />
<meta property="og:title" content="800.000 Pakete an einem Tag - Corona wie Weihnachten für Post" />


<meta name="description" content="Wie Weihnachten sei Corona bisher für die Österreichische Post gewesen. Sogar der Chef höchstpersönlich hat Packerl geschupft." />
<meta name="DC.Description" content="Wie Weihnachten sei Corona bisher für die Österreichische Post gewesen. Sogar der Chef höchstpersönlich hat Packerl geschupft." />
<meta property="og:description" content="Wie Weihnachten sei Corona bisher für die Österreichische Post gewesen. Sogar der Chef höchstpersönlich hat Packerl geschupft." />

<meta property="og:image" content="https://imgs.dispo.cc/m/4707_1_1200-0-1.85_.png" />

<meta property="og:url" content="https://dispo.cc/a/800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-08-07T14:34:09+02:00" />
<meta property="article:tag" content="Österreichische Post" />
<meta property="article:tag" content="corona" />
<meta property="article:tag" content="KEP" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.e98c2639481b1522.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://dispo.cc"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://dispo.cc"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://dispo.cc/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://dispo.cc/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://dispo.cc/authkit/sign-in?intended=a%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post&amp;cancel=a%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://dispo.cc/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://dispo.cc"></a
        ><div class="left">
            Freitag, <span class="autd" data-time="now">07.08.2020 15:12</span>
            |
                            <a href="https://dispo.cc/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/Dispomagazin-1773007163029264/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/dispomag" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="tecfindr ">
        <a href="https://dispo.cc/tecfindr">
            <span>tecfindr</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/meta-lagertechnik-gesmbh-2">
                    <span>META-Lagertechnik</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/tsc-auto-id-technology-emea-gmbh-3">
                    <span>TSC</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen/kep">
                        KEP
                    </a>
            </li>
        <li>
                800.000 Pakete an einem Tag - Corona wie Weihnachten für Post
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Pakete
                    </span
        ><time datetime="2020-08-07T14:34:09+02:00">07.08.2020 14:34</time>

        <h1>
            800.000 Pakete an einem Tag - Corona wie Weihnachten für Post
        </h1>
        <p>
            Wie Weihnachten sei Corona bisher für die Österreichische Post gewesen. Sogar der Chef höchstpersönlich hat Packerl geschupft.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdispo.cc%2Fa%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post&amp;t=800.000+Pakete+an+einem+Tag+-+Corona+wie+Weihnachten+f%C3%BCr+Post" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fdispo.cc%2Fa%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post&amp;text=800.000+Pakete+an+einem+Tag+-+Corona+wie+Weihnachten+f%C3%BCr+Post+-+%23%C3%96sterreichischePost+%23Corona+%23KEP" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fdispo.cc%2Fa%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdispo.cc%2Fa%2F800000-pakete-an-einem-tag-corona-wie-weihnachten-fuer-post&amp;title=800.000+Pakete+an+einem+Tag+-+Corona+wie+Weihnachten+f%C3%BCr+Post&amp;summary=Wie+Weihnachten+sei+Corona+bisher+f%C3%BCr+die+%C3%96sterreichische+Post+gewesen.+Sogar+der+Chef+h%C3%B6chstpers%C3%B6nlich+hat+Packerl+geschupft." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://dispo.cc/tag/%C3%96sterreichische%20Post">
                Österreichische Post
            </a>
                                                <a class="label group-3" href="https://dispo.cc/tag/corona">
                corona
            </a>
                                                <a class="label group-1" href="https://dispo.cc/tag/KEP">
                KEP
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(160,156,160);">
        <div>
    
        <a
            href="https://imgs.dispo.cc/m/4707_1_1280-0-0_.png"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(160,156,160);
            ">
                        <img src="https://imgs.dispo.cc/m/4707_1_800-0-1.85_.png" alt="">
            
                        <span class="credit">&copy; YouTube/ unserepost</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Die <a href="https://dispo.cc/a/das-naechste-grosse-kep-ding">&Ouml;sterreichische&nbsp;Post&nbsp;</a>AG blickt auf ein extremes erstes Halbjahr 2020 zur&uuml;ck. Bedingt durch die Corona-Pandemie und den Lockdown mit Schlie&szlig;ung vieler Gesch&auml;fte hat sich das&nbsp;Post-Gesch&auml;ft sehr unterschiedlich entwickelt: Einem durch Online-Eink&auml;ufe verursachten Paket-Boom standen R&uuml;ckg&auml;nge bei Brief-und Werbepost gegen&uuml;ber. Insgesamt zieht Generaldirektor Georg P&ouml;lzl eine positive Bilanz.<br />
<br />
Der teilstaatliche und b&ouml;rsennotierte Konzern habe seinem Versorgungsauftrag entsprochen, betonte P&ouml;lzl am Freitag in einer Pressekonferenz: &quot;Oberstes Ziel war die Aufrechterhaltung des Dienstbetriebes&quot;. Die&nbsp;Post&nbsp;habe auch zum H&ouml;hepunkt der Corona-Pandemie die Versorgung in allen Gebieten sichern k&ouml;nnen. Sogar in den Quarant&auml;ne-Gebieten seien die Filialen immer offen gewesen. Die Covid-19-Erkrankungen bei Mitarbeitern in den Verteilzentren Hagenbrunn und Inzersdorf wurden durch die Schlie&szlig;ung und Wiederer&ouml;ffnung mit Hilfe des Bundesheers, das mit Hunderten Soldaten &quot;Dienst am Packerl&quot; machte, &uuml;berstanden.<br />
<br />
&quot;Wir hatten elf Wochen <a href="https://dispo.cc/a/wie-gehen-die-kep-dienste-mit-weihnachten-um">Weihnachten</a>, und das unter Corona-Bedingungen&quot;, beschreibt der&nbsp;Post-Chef in der PK zum Halbjahresergebnis die hohe Arbeitsbelastung der Besch&auml;ftigten inmitten des Ausnahmezustands. Zum H&ouml;hepunkt wurden von der&nbsp;Post&nbsp;vor Ostern fast 800.000 Pakete an einem Tag transportiert. Viele Menschen h&auml;tten die Vorteile des <a href="https://dispo.cc/a/wie-covid-19-das-online-kaufverhalten-beeinflusst-und-was-das-fuer-logistiker-bedeutet">e-commerce</a> entdeckt, weil es teilweise die einzige M&ouml;glichkeit gewesen sei, Dinge &uuml;berhaupt zu bekommen. Das habe auch der Onlinehandelsplattform sh&ouml;pping.at geholfen. Mittlerweile hat sich die Menge der bef&ouml;rderten Pakete auf 500.000 bis 600.000 pro Tag eingependelt. Nun r&uuml;ste man sich schon mit einem Ausbau der Kapazit&auml;ten f&uuml;r Weihnachten.<br />
<br />
Dabei war P&ouml;lzl sogar selber im k&ouml;rperlichen Einsatz, wie er vor Journalisten ausf&uuml;hrte: &quot;Auch ich hab Packerl geschupft&quot;. Das Team der Zentrale habe &quot;fast Schulter an Schulter&quot; am Wochenende in Verteilzentren freiwillig mitgeholfen. Dabei habe er mehr von der Lebensrealit&auml;t von Besch&auml;ftigten erfahren, mit denen er sonst nicht so in Kontakt sei, r&auml;umte der Spitzenmanager ein. Der Corona-Einsatz der Mitarbeiterinnen und Mitarbeiter habe diesen auch Pr&auml;mien gebracht von &quot;mindestens 100 Euro, teilweise deutlich mehr&quot;. Dabei h&auml;lt P&ouml;lzl die Wertsch&auml;tzung f&uuml;r die Arbeitsleistung f&uuml;r wichtiger als finanzielle Extra-Abgeltung.<br />
<br />
Die Kritik am Einsatz von Leiharbeitern in den <a href="https://dispo.cc/a/ist-der-wiener-leerstand-gut-fuer-die-kep-logistik">Verteilzentren </a>kann der&nbsp;Post-Chef nicht nachvollziehen. Man habe maximal zwei bis drei Prozent der insgesamt rund 20.000 Mitarbeiter auf Leiharbeitsbasis, das sei saisonabh&auml;ngig. Hingegen gebe es andere Anbieter, die fast 100 Prozent ihrer Mitarbeiter nicht angestellt h&auml;tten, sagte P&ouml;lzl ohne Namen zu nennen. Gemeint ist wohl etwa der US-Konzern Amazon, bei dem nach Gewerkschaftsangaben nur ein Bruchteil der Mitarbeiter im Verteilzentrum Gro&szlig;ebersdorf (N&Ouml;) direkt angestellt ist, mehr als 90 Prozent sind Leiharbeitskr&auml;fte.<br />
<br />
Das Halbjahresergebnis der&nbsp;Post&nbsp;AG wurde dementsprechend von Corona-Zusatzkosten und vom Aufbau der gro&szlig;teils posteigenen bank99 belastet. Trotzdem sei es gelungen, auch in dieser schwierigen Zeit einen Gewinn zu erzielen, der aber nicht an die Rekordergebnisse der vergangenen Jahre anschlie&szlig;en konnte, sagte P&ouml;lzl. &quot;Wir sind gut durch die erste Phase der Corona-Zeit gekommen, mit ein paar Schrammen, aber wir hoffen, dass es jetzt bergauf geht.&quot;<br />
<br />
Optimistisch sieht P&ouml;lzl auch die Entwicklung beim t&uuml;rkischen Paketzusteller Aras Kargo, wo Mitte Juni das Signing der Anteilserh&ouml;hung der&nbsp;Post&nbsp;auf 80 Prozent erfolgte. Der Umsatz habe sich im ersten Halbjahr gut entwickelt.<br />
<br />
Das Ergebnis der ersten sechs Monate der&nbsp;Post&nbsp;AG weist eine stabile Umsatzentwicklung im Vorjahresvergleich auf, der Gewinn hat sich halbiert. Der Umsatz blieb mit 981,9 Mio. Euro im Vergleich zur Vorjahresperiode stabil (+0,1 Prozent), das Betriebsergebnis (EBIT) des Konzerns ging um 55,2 Prozent auf 48,2 Mio. Euro zur&uuml;ck. Der Gewinn halbierte sich auf 39,1 Mio. Euro (-50,7 Prozent). Das Ergebnis je Aktie sank von 1,17 Euro auf 0,66 Euro.<br />
<br />
In der Hauptversammlung am 17. Juni wurde die Aussch&uuml;ttung einer Dividende von 2,08 Euro je Aktie f&uuml;r das Gesch&auml;ftsjahr 2019 beschlossen und am 30. Juni ausgesch&uuml;ttet (Dividendenzahltag 1. Juli 2020). Auch weiterhin sollen zumindest 75 Prozent des Nettoergebnisses an die Aktion&auml;re ausgesch&uuml;ttet werden.<br />
<br />
&nbsp;</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Siemens Österreich, Division Digital Factory, Division Process Industries and Drives">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/siemens-oesterreich-division" target="_blank">
                        Siemens Österreich, Division Digital Factory, Division Process Industries and Drives
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1210 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/siemens-oesterreich-division" target="_blank">
                        tecfindr.com/siemens-oesterreich-division
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SMC Austria">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        SMC Austria
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2100 Korneuburg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        tecfindr.com/smc-austria
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von B&amp;R Industrial Automation">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        B&amp;R Industrial Automation
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5142 Eggelsberg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        tecfindr.com/b-r-industrial-automation
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Kugellager Leitner">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/kugellager-leitner" target="_blank">
                        Kugellager Leitner
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3300 Amstetten
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/kugellager-leitner" target="_blank">
                        tecfindr.com/kugellager-leitner
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Brammer Österreich Industrie Service">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/brammer-oesterreich-industrie" target="_blank">
                        Brammer Österreich Industrie Service
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2331 Vösendorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/brammer-oesterreich-industrie" target="_blank">
                        tecfindr.com/brammer-oesterreich-industrie
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Danfoss">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/danfoss" target="_blank">
                        Danfoss
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2353 Guntramsdorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/danfoss" target="_blank">
                        tecfindr.com/danfoss
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://dispo.cc/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt der Logistik</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Logistik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="UkUsDXVb0Y6bKjmWnEVOYmSw5ohx7IuneJMkCs9W">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen/kep">
                        KEP
                    </a>
            </li>
        <li>
                800.000 Pakete an einem Tag - Corona wie Weihnachten für Post
            </li>
    </ul>



    <div class="more-from-us">Mehr von Dispo</div>

    <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="tecfindr ">
        <a href="https://dispo.cc/tecfindr">
            <span>tecfindr</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/meta-lagertechnik-gesmbh-2">
                    <span>META-Lagertechnik</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/tsc-auto-id-technology-emea-gmbh-3">
                    <span>TSC</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/dispo.cc\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["\u00d6sterreichische Post","corona","KEP"],"page_dispo":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Dispo_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Dispo_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Dispo_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Dispo_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Dispo_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Dispo_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Dispo_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.032199bb6c45a1a8.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 4298;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.2d937a5226bbadbe.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-32';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-32', 'dispo.cc');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
