<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Mehr Frachtraum für Swissport | Gemeinsam die Zukunft der Industrie vorausdenken! | Dossiers | Dispo</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="G1G2mDCdEKv7CENGp8qtGOaqZPrPiBBuTQLLrtoQ"/>

    <meta name="DC.Title" content="Mehr Frachtraum für Swissport" />
<meta name="DC.Subject" content="Mehr Frachtraum für Swissport" />
<meta property="og:title" content="Mehr Frachtraum für Swissport" />


<meta name="description" content="Im Rahmen einer Kooperation soll Speedcargo mit seinen KI-Lösungen die Frachtkapazität von Swissport in Lagern und auf Flügen erhöhen." />
<meta name="DC.Description" content="Im Rahmen einer Kooperation soll Speedcargo mit seinen KI-Lösungen die Frachtkapazität von Swissport in Lagern und auf Flügen erhöhen." />
<meta property="og:description" content="Im Rahmen einer Kooperation soll Speedcargo mit seinen KI-Lösungen die Frachtkapazität von Swissport in Lagern und auf Flügen erhöhen." />

<meta property="og:image" content="https://imgs.dispo.cc/m/6010_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://dispo.cc/a/mehr-frachtraum-fuer-swissport" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-11-26T09:12:47+01:00" />
<meta property="article:tag" content="Swissport" />
<meta property="article:tag" content="Speedcargo" />
<meta property="article:tag" content="Frachtraum" />
<meta property="article:tag" content="Künstliche Intelligenz" />
<meta property="article:tag" content="Luftfracht" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.97cb034b5c051227.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://dispo.cc"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://dispo.cc"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://dispo.cc/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://dispo.cc/authkit/sign-in?intended=a%2Fmehr-frachtraum-fuer-swissport&amp;cancel=a%2Fmehr-frachtraum-fuer-swissport">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://dispo.cc/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://dispo.cc"></a
        ><div class="left">
            Freitag, <span class="autd" data-time="now">26.11.2021 09:40</span>
            |
                            <a href="https://dispo.cc/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fmehr-frachtraum-fuer-swissport" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/Dispomagazin-1773007163029264/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/dispomag" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/bulmor-industries-gmbh-7">
                    <span>Bulmor industries GmbH</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/dpd-erstklassige-paketservices-aus-oesterreich-8">
                    <span>DPD</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers/gemeinsam-die-zukunft-der-industrie-vorausdenken-5">
                        Gemeinsam die Zukunft der Industrie vorausdenken!
                    </a>
            </li>
        <li>
                Mehr Frachtraum für Swissport
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Künstliche Intelligenz
                    </span
        ><time datetime="2021-11-26T09:12:47+01:00">26.11.2021 09:12</time>

        <h1>
            Mehr Frachtraum für Swissport
        </h1>
        <p>
            Im Rahmen einer Kooperation soll Speedcargo mit seinen KI-Lösungen die Frachtkapazität von Swissport in Lagern und auf Flügen erhöhen.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdispo.cc%2Fa%2Fmehr-frachtraum-fuer-swissport&amp;t=Mehr+Frachtraum+f%C3%BCr+Swissport" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fmehr-frachtraum-fuer-swissport&amp;text=Mehr+Frachtraum+f%C3%BCr+Swissport+-+%23Swissport+%23Speedcargo+%23Frachtraum+%23K%C3%BCnstlicheIntelligenz+%23Luftfracht" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fmehr-frachtraum-fuer-swissport" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdispo.cc%2Fa%2Fmehr-frachtraum-fuer-swissport&amp;title=Mehr+Frachtraum+f%C3%BCr+Swissport&amp;summary=Im+Rahmen+einer+Kooperation+soll+Speedcargo+mit+seinen+KI-L%C3%B6sungen+die+Frachtkapazit%C3%A4t+von+Swissport+in+Lagern+und+auf+Fl%C3%BCgen+erh%C3%B6hen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://dispo.cc/tag/Swissport">
                Swissport
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Speedcargo">
                Speedcargo
            </a>
                                                <a class="label group-3" href="https://dispo.cc/tag/Frachtraum">
                Frachtraum
            </a>
                        <a class="label group-3" href="https://dispo.cc/tag/K%C3%BCnstliche%20Intelligenz">
                Künstliche Intelligenz
            </a>
                                                <a class="label group-1" href="https://dispo.cc/tag/Luftfracht">
                Luftfracht
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(245,245,245);">
        <div>
    
        <a
            href="https://imgs.dispo.cc/m/6010_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(245,245,245);
            ">
                        <img src="https://imgs.dispo.cc/m/6010_1_800-0-1.85_.jpg" alt="Swissport, Luftfracht, Ladung">
            
                        <span class="credit">&copy; OLIVER ROESLER</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Swissport will die KI-L&ouml;sungen Cargo Eye und Cargo Mind von Speedcargo einsetzen, um die Digitalisierung voranzutreiben, die Gesamteffizienz der Logistik zu verbessern und die Frachtkapazit&auml;t in Lagern und auf Fl&uuml;gen zu erh&ouml;hen.</p>

<p>Swissport wird in ihren Luftfrachtlagern in Johannesburg und Tel Aviv Probel&auml;ufe des Gr&ouml;&szlig;enmesssystems Cargo Eye und der KI-gest&uuml;tzten Softwarel&ouml;sung Cargo Mind durchf&uuml;hren. Die Speedcargo-L&ouml;sungen erm&ouml;glichen ein vollst&auml;ndiges 3D-Scannen zum Zeitpunkt der Annahme einer Sendung und gew&auml;hrleisten eine sofortige und optimierte Planung und Nutzung des verf&uuml;gbaren Frachtraums unter Ber&uuml;cksichtigung geltender Vorschriften und sonstiger Beschr&auml;nkungen.</p>

<p>&quot;Wir gehen davon aus, dass wir mit dieser Technologie die Frachtladungen auf den Fl&uuml;gen unserer Kunden und die ULD-Container um f&uuml;nf Prozent optimieren k&ouml;nnen, was sowohl f&uuml;r die Fluggesellschaft als auch f&uuml;r den Abfertiger eine erhebliche Umsatzsteigerung bedeutet&quot;, so Dirk Goovaerts, Head of Middle East &amp; Africa und Global Cargo Chair.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.dispo.cc/m/5526_1_75-0-1.33_.jpg"
                    alt="hand, human, virtual, finger, technology, future, global, cyber, network, connection, touching, robotic, communication, futuristic, robot, background, digital, telecommunication, concept, machine, computer, screen, science, connection, people, tech, intelligence, web, invention, relations, hologram, business, innovation, interface, display, innovative, ai, man, sci-fi, artificial intelligence, corporate, reality, online, internet, security, connect, system, data, friendship, mechanical, automation, electronic, together, mind, social, creation, hand, human, virtual, finger, technology, cyber, network, connection, robotic, communication, futuristic, robot, background, digital, concept, machine, computer, relations, hologram, business, innovation, interface, display, innovative, ai, connect, friendship, automation, electronic, social"
                    title="(c) ipopba - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://dispo.cc/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Mensch-Roboter-Kollaboration%3A+Risikominimierung">Mensch-Roboter-Kollaboration: Risikominimierung</a>
                </h1>

                <a href="https://dispo.cc/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Mensch-Roboter-Kollaboration%3A+Risikominimierung" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.dispo.cc/m/5990_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) Spedifort"
                />
                
                <h1>
                    <a href="https://dispo.cc/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Logistik-Mitarbeiter+per+Mausklick+schulen">Logistik-Mitarbeiter per Mausklick schulen</a>
                </h1>

                <a href="https://dispo.cc/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Logistik-Mitarbeiter+per+Mausklick+schulen" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://dispo.cc/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Mithilfe der 3D-Technologie von Microsoft digitalisiert Cargo Eye eingehende Waren, indem es sie scannt und die genauen Abmessungen in Echtzeit berechnet, wobei die Daten nahtlos in bestehende Lagerverwaltungssysteme integriert werden. Die Informationen werden dann in Cargo Mind eingespeist, wo die KI-L&ouml;sung die Prozesseffizienz und Ladekapazit&auml;t in Ladepl&auml;nen optimiert. Die digital unterst&uuml;tzte Lagerlogistik f&ouml;rdert zudem Compliance, Sichtbarkeit und R&uuml;ckverfolgbarkeit und ebnet so den Weg f&uuml;r weitere Prozessverbesserungen und datengest&uuml;tzte Entscheidungsfindung. Die Software identifiziert au&szlig;erdem besch&auml;digte Waren fr&uuml;her im Prozess, was wiederum dazu beitr&auml;gt, potenzielle Reklamationen zu reduzieren.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://dispo.cc/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt der Logistik</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Logistik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="G1G2mDCdEKv7CENGp8qtGOaqZPrPiBBuTQLLrtoQ">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers/gemeinsam-die-zukunft-der-industrie-vorausdenken-5">
                        Gemeinsam die Zukunft der Industrie vorausdenken!
                    </a>
            </li>
        <li>
                Mehr Frachtraum für Swissport
            </li>
    </ul>



    <div class="more-from-us">Mehr von Dispo</div>

    <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/bulmor-industries-gmbh-7">
                    <span>Bulmor industries GmbH</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/dpd-erstklassige-paketservices-aus-oesterreich-8">
                    <span>DPD</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/dispo.cc\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Swissport","Speedcargo","Frachtraum","K\u00fcnstliche Intelligenz","Luftfracht"],"page_dispo":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Dispo_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Dispo_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Dispo_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Dispo_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Dispo_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Dispo_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Dispo_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.032199bb6c45a1a8.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6067;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.2d937a5226bbadbe.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-32';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-32', 'dispo.cc');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
