<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>SINA: So wollen acht Unternehmen Intralogistik neu erfinden | Gemeinsam die Zukunft der Industrie vorausdenken! | Dossiers | Dispo</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="iEfLZEV2MO50wwkbT90nOWJbHnbyZFe6BHebSWuI"/>

    <meta name="DC.Title" content="SINA: So wollen acht Unternehmen Intralogistik neu erfinden" />
<meta name="DC.Subject" content="SINA: So wollen acht Unternehmen Intralogistik neu erfinden" />
<meta property="og:title" content="SINA: So wollen acht Unternehmen Intralogistik neu erfinden" />


<meta name="description" content="Acht Unternehmen bündeln ihr Robotik- und Logistik-Know-how für eine automatisierte Lösung, die die Intralogistik und das Materialhandling vom Wareneingang bis zum fertig angelieferten Bausatz automatisieren soll." />
<meta name="DC.Description" content="Acht Unternehmen bündeln ihr Robotik- und Logistik-Know-how für eine automatisierte Lösung, die die Intralogistik und das Materialhandling vom Wareneingang bis zum fertig angelieferten Bausatz automatisieren soll." />
<meta property="og:description" content="Acht Unternehmen bündeln ihr Robotik- und Logistik-Know-how für eine automatisierte Lösung, die die Intralogistik und das Materialhandling vom Wareneingang bis zum fertig angelieferten Bausatz automatisieren soll." />

<meta property="og:image" content="https://imgs.dispo.cc/m/5939_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://dispo.cc/a/sina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-10-12T07:24:41+02:00" />
<meta property="article:tag" content="Künstliche Intelligenz" />
<meta property="article:tag" content="Kommissionieren" />
<meta property="article:tag" content="Automatisierung" />
<meta property="article:tag" content="Intralogistik" />
<meta property="article:tag" content="Piab" />
<meta property="article:tag" content="Universal Robots" />
<meta property="article:tag" content="Effimat" />
<meta property="article:tag" content="Ecosphere Automation" />
<meta property="article:tag" content="Robominds" />
<meta property="article:tag" content="Mobile Industrial Robots" />
<meta property="article:tag" content="Sick" />
<meta property="article:tag" content="ROEQ" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.97cb034b5c051227.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://dispo.cc"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://dispo.cc"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://dispo.cc/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://dispo.cc/authkit/sign-in?intended=a%2Fsina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden&amp;cancel=a%2Fsina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://dispo.cc/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://dispo.cc"></a
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">12.10.2021 08:00</span>
            |
                            <a href="https://dispo.cc/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fsina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/Dispomagazin-1773007163029264/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/dispomag" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/bulmor-industries-gmbh-7">
                    <span>Bulmor industries GmbH</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/dpd-erstklassige-paketservices-aus-oesterreich-8">
                    <span>DPD</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/meta-lagertechnik-gesmbh-2">
                    <span>META-Lagertechnik</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/tsc-auto-id-technology-emea-gmbh-3">
                    <span>TSC</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers/gemeinsam-die-zukunft-der-industrie-vorausdenken-5">
                        Gemeinsam die Zukunft der Industrie vorausdenken!
                    </a>
            </li>
        <li>
                SINA: So wollen acht Unternehmen Intralogistik neu erfinden
            </li>
    </ul>


                    <article class="
    article
    
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Intralogistik
                    </span
        ><time datetime="2021-10-12T07:24:41+02:00">12.10.2021 07:24</time>

        <h1>
            SINA: So wollen acht Unternehmen Intralogistik neu erfinden
        </h1>
        <p>
            Acht Unternehmen bündeln ihr Robotik- und Logistik-Know-how für eine automatisierte Lösung, die die Intralogistik und das Materialhandling vom Wareneingang bis zum fertig angelieferten Bausatz automatisieren soll.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdispo.cc%2Fa%2Fsina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden&amp;t=SINA%3A+So+wollen+acht+Unternehmen+Intralogistik+neu+erfinden" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fsina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden&amp;text=SINA%3A+So+wollen+acht+Unternehmen+Intralogistik+neu+erfinden+-+%23K%C3%BCnstlicheIntelligenz+%23Kommissionieren+%23Automatisierung+%23Intralogistik+%23Piab+%23UniversalRobots+%23Effimat+%23EcosphereAutomation+%23Robominds+%23MobileIndustrialRobots+%23Sick+%23ROEQ" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fsina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdispo.cc%2Fa%2Fsina-so-wollen-acht-unternehmen-intralogistik-neu-erfinden&amp;title=SINA%3A+So+wollen+acht+Unternehmen+Intralogistik+neu+erfinden&amp;summary=Acht+Unternehmen+b%C3%BCndeln+ihr+Robotik-+und+Logistik-Know-how+f%C3%BCr+eine+automatisierte+L%C3%B6sung%2C+die+die+Intralogistik+und+das+Materialhandling+vom+Wareneingang+bis+zum+fertig+angelieferten+Bausatz+automatisieren+soll." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://dispo.cc/tag/K%C3%BCnstliche%20Intelligenz">
                Künstliche Intelligenz
            </a>
                        <a class="label group-3" href="https://dispo.cc/tag/Kommissionieren">
                Kommissionieren
            </a>
                        <a class="label group-3" href="https://dispo.cc/tag/Automatisierung">
                Automatisierung
            </a>
                                                <a class="label group-1" href="https://dispo.cc/tag/Intralogistik">
                Intralogistik
            </a>
                                                <a class="label group-2" href="https://dispo.cc/tag/Piab">
                Piab
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Universal%20Robots">
                Universal Robots
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Effimat">
                Effimat
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Ecosphere%20Automation">
                Ecosphere Automation
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Robominds">
                Robominds
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Mobile%20Industrial%20Robots">
                Mobile Industrial Robots
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Sick">
                Sick
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/ROEQ">
                ROEQ
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 12 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(100,104,110);">
        <div>
    
        <a
            href="https://imgs.dispo.cc/m/5939_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(100,104,110);
            ">
                        <img src="https://imgs.dispo.cc/m/5939_1_800-0-1.85_.jpg" alt="Automatische, Intralogistik-L&ouml;sung, -, SINA">
            
                        <span class="credit">&copy; Robominds</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Vernetzung ist die Voraussetzung f&uuml;r umfassende Automatisierung. Diese muss allerdings schon bei der Entwicklung gew&auml;hrleistet sein. Nun haben sich acht Unternehmen zusammengeschlossen, um eine smarte Kommissionierl&ouml;sung f&uuml;r die Automatisierung in der Intralogistik zu entwickeln: Ecosphere Automation, Effimat, Mobile Industrial Robots (MiR), Piab, Fobominds, ROEQ, Sick und Universal Robots (UR).&nbsp;</p>

<p>Die L&ouml;sung SINA soll die Intralogistik und das Materialhandling vom Wareneingang bis zum fertig angelieferten Bausatz an den einzelnen Produktionslinien bzw. Arbeitszellen just-in-time automatisieren. SINA sei damit vielseitig einsetzbar &ndash; als vollautomatisiertes System vom Lagerlifter bis zur Werkbank, hei&szlig;t es in einer gemeinsamen Erkl&auml;rung.</p>

<figure class="image light">
    
        <a
            href="https://imgs.dispo.cc/m/5940_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(135,151,170);
            ">
                        <img src="https://imgs.dispo.cc/m/5940_1_800-0-1.85_.jpg" alt="Automatische, Intralogistik-L&ouml;sung, -, SINA">
            
                        <span class="credit">&copy; Robominds</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>


<p>Ein starker Initiator war dabei Robominds, die K&uuml;nstliche Intelligenz im Zusammenhang mit Kamera und Pick and Place anbieten. Mit Robobrain sind sie es auch, die die Kommunikation aller Anbieter vereinheitlicht haben, sodass diese gut miteinander interagieren.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.dispo.cc/m/5891_1_75-0-1.33_.png"
                    alt=""
                    title="(c) smapOne"
                />
                
                <h1>
                    <a href="https://dispo.cc/white-paper/7?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Beliebteste+Business+Apps+f%C3%BCr+Lager+%26+Logistik">Beliebteste Business Apps für Lager &amp; Logistik</a>
                </h1>

                <a href="https://dispo.cc/white-paper/7?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Beliebteste+Business+Apps+f%C3%BCr+Lager+%26+Logistik" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.dispo.cc/m/5526_1_75-0-1.33_.jpg"
                    alt="hand, human, virtual, finger, technology, future, global, cyber, network, connection, touching, robotic, communication, futuristic, robot, background, digital, telecommunication, concept, machine, computer, screen, science, connection, people, tech, intelligence, web, invention, relations, hologram, business, innovation, interface, display, innovative, ai, man, sci-fi, artificial intelligence, corporate, reality, online, internet, security, connect, system, data, friendship, mechanical, automation, electronic, together, mind, social, creation, hand, human, virtual, finger, technology, cyber, network, connection, robotic, communication, futuristic, robot, background, digital, concept, machine, computer, relations, hologram, business, innovation, interface, display, innovative, ai, connect, friendship, automation, electronic, social"
                    title="(c) ipopba - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://dispo.cc/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Mensch-Roboter-Kollaboration%3A+Risikominimierung">Mensch-Roboter-Kollaboration: Risikominimierung</a>
                </h1>

                <a href="https://dispo.cc/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Mensch-Roboter-Kollaboration%3A+Risikominimierung" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://dispo.cc/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Basis daf&uuml;r waren Cobots von Universal Robots sowie Greifer von Piab. Letztere haben sich zum Ziel gesetzt, einen Greifer f&uuml;r mehrere Anwendungen zu haben. Effimat ist der Turm-Hersteller, der mit den optimierten Zugriffen auf die Kisten die Pickzeiten um 40 - 60 Prozent zu herk&ouml;mmlichen Systemen verbessert. Sick wiederum ist mit der Maschinensicherheit in dem Projekt integriert.</p>
<div id="inline-suggestions"></div>


<p>MiR (Mobile Industrial Robots) liefert die FTS und ROEQ die Aufs&auml;tze dazu, die die Kiste vom Turm &uuml;bernehmen und zu der weiteren Arbeitsplatte liefern. Ecosphere letztendlich ist der Automatisierer und war Gastgeber einer Demonstration, die die automatische Kommissionierung von Teilen, die mit einem Tablett individuell zusammengestellt wurden zeigte - bis zur vollautomatisierten Auslieferung per Drohne.&nbsp;</p>

<figure class="image dark">
    
        <a
            href="https://imgs.dispo.cc/m/5941_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(4,110,162);
            ">
                        <img src="https://imgs.dispo.cc/m/5941_1_800-0-1.85_.jpg" alt="Automatische, Intralogistik-L&ouml;sung, -, SINA">
            
                        <span class="credit">&copy; Robominds</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>


<p>Eine solche Auslieferung ist allerdings bisher nur auf Betriebsgel&auml;nden m&ouml;glich und erlaubt. Und sie wird keine L&ouml;sung f&uuml;r den Transport gro&szlig;er Mengen sein - f&uuml;r den Bedarf im Werk k&ouml;nne dies allerdings eine M&ouml;glichkeit sein, wie der Drohnenhersteller HIVE bei der Demonstration der L&ouml;sung feststellte.</p>

<p>Gab es bisher verschiedene Systeme, die von Systemintegratoren zusammengestellt wurden, gibt es mit der Kooperation der acht Unternehmen nun eines. Damit k&ouml;nnen Schnittstellen verbessert und die Produkte optimal aufeinander abgestimmt werden, hei&szlig;t es in einer gemeinsamen Aussendung.<br />
&nbsp;</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://dispo.cc/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt der Logistik</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Logistik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="iEfLZEV2MO50wwkbT90nOWJbHnbyZFe6BHebSWuI">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/dossiers/gemeinsam-die-zukunft-der-industrie-vorausdenken-5">
                        Gemeinsam die Zukunft der Industrie vorausdenken!
                    </a>
            </li>
        <li>
                SINA: So wollen acht Unternehmen Intralogistik neu erfinden
            </li>
    </ul>



    <div class="more-from-us">Mehr von Dispo</div>

    <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/bulmor-industries-gmbh-7">
                    <span>Bulmor industries GmbH</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/dpd-erstklassige-paketservices-aus-oesterreich-8">
                    <span>DPD</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/meta-lagertechnik-gesmbh-2">
                    <span>META-Lagertechnik</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/tsc-auto-id-technology-emea-gmbh-3">
                    <span>TSC</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/dispo.cc\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["K\u00fcnstliche Intelligenz","Kommissionieren","Automatisierung","Intralogistik","Piab","Universal Robots","Effimat","Ecosphere Automation","Robominds","Mobile Industrial Robots","Sick","ROEQ"],"page_dispo":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Dispo_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Dispo_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Dispo_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Dispo_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Dispo_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Dispo_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Dispo_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.032199bb6c45a1a8.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5954;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.2d937a5226bbadbe.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-32';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-32', 'dispo.cc');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
