<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Volta Trucks entwickelt auch Trucks für die letzte Meile | Elektromobilität | Branchen | Dispo</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="AmLp4FGgiVFowD2XO08Up0iu621c5ptK88O9w8pJ"/>

    <meta name="DC.Title" content="Volta Trucks entwickelt auch Trucks für die letzte Meile" />
<meta name="DC.Subject" content="Volta Trucks entwickelt auch Trucks für die letzte Meile" />
<meta property="og:title" content="Volta Trucks entwickelt auch Trucks für die letzte Meile" />


<meta name="description" content="Volta Trucks startet mit Konstruktionsphase für die neuen 7,5- und 12-Tonnen-Modelle des vollelektrischen Volta Zero. Erst kürzlich hat DB Schenker einen Großauftrag bei dem Startup aufgegeben." />
<meta name="DC.Description" content="Volta Trucks startet mit Konstruktionsphase für die neuen 7,5- und 12-Tonnen-Modelle des vollelektrischen Volta Zero. Erst kürzlich hat DB Schenker einen Großauftrag bei dem Startup aufgegeben." />
<meta property="og:description" content="Volta Trucks startet mit Konstruktionsphase für die neuen 7,5- und 12-Tonnen-Modelle des vollelektrischen Volta Zero. Erst kürzlich hat DB Schenker einen Großauftrag bei dem Startup aufgegeben." />

<meta property="og:image" content="https://imgs.dispo.cc/m/6068_1_1200-0-1.85_.png" />

<meta property="og:url" content="https://dispo.cc/a/volta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-01-12T11:22:10+01:00" />
<meta property="article:tag" content="Elektromobilität" />
<meta property="article:tag" content="Elektromobilität" />
<meta property="article:tag" content="letzte Meile" />
<meta property="article:tag" content="Volta Trucks" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.97cb034b5c051227.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://dispo.cc"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://dispo.cc"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://dispo.cc/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://dispo.cc/authkit/sign-in?intended=a%2Fvolta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile&amp;cancel=a%2Fvolta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://dispo.cc/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://dispo.cc"></a
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">12.01.2022 12:44</span>
            |
                            <a href="https://dispo.cc/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fvolta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/Dispomagazin-1773007163029264/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/dispomag" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/bulmor-industries-gmbh-7">
                    <span>Bulmor industries GmbH</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/dpd-erstklassige-paketservices-aus-oesterreich-8">
                    <span>DPD</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen/elektromobilitaet">
                        Elektromobilität
                    </a>
            </li>
        <li>
                Volta Trucks entwickelt auch Trucks für die letzte Meile
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Elektromobilität
                    </span
        ><time datetime="2022-01-12T11:22:10+01:00">12.01.2022 11:22</time>

        <h1>
            Volta Trucks entwickelt auch Trucks für die letzte Meile
        </h1>
        <p>
            Volta Trucks startet mit Konstruktionsphase für die neuen 7,5- und 12-Tonnen-Modelle des vollelektrischen Volta Zero. Erst kürzlich hat DB Schenker einen Großauftrag bei dem Startup aufgegeben.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdispo.cc%2Fa%2Fvolta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile&amp;t=Volta+Trucks+entwickelt+auch+Trucks+f%C3%BCr+die+letzte+Meile" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fvolta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile&amp;text=Volta+Trucks+entwickelt+auch+Trucks+f%C3%BCr+die+letzte+Meile+-+%23Elektromobilit%C3%A4t+%23Elektromobilit%C3%A4t+%23LetzteMeile+%23VoltaTrucks" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fvolta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdispo.cc%2Fa%2Fvolta-trucks-entwickelt-auch-trucks-fuer-die-letzte-meile&amp;title=Volta+Trucks+entwickelt+auch+Trucks+f%C3%BCr+die+letzte+Meile&amp;summary=Volta+Trucks+startet+mit+Konstruktionsphase+f%C3%BCr+die+neuen+7%2C5-+und+12-Tonnen-Modelle+des+vollelektrischen+Volta+Zero.+Erst+k%C3%BCrzlich+hat+DB+Schenker+einen+Gro%C3%9Fauftrag+bei+dem+Startup+aufgegeben." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://dispo.cc/tag/Elektromobilit%C3%A4t">
                Elektromobilität
            </a>
                                                <a class="label group-3" href="https://dispo.cc/tag/Elektromobilit%C3%A4t">
                Elektromobilität
            </a>
                        <a class="label group-3" href="https://dispo.cc/tag/letzte%20Meile">
                letzte Meile
            </a>
                                                <a class="label group-2" href="https://dispo.cc/tag/Volta%20Trucks">
                Volta Trucks
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(4,4,4);">
        <div>
    
        <a
            href="https://imgs.dispo.cc/m/6068_1_1280-0-0_.png"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(4,4,4);
            ">
                        <img src="https://imgs.dispo.cc/m/6068_1_800-0-1.85_.png" alt="Neues, Design, f&uuml;r, die, Volta, Trucks">
            
                        <span class="credit">&copy; Volta Trucks</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Die neuen vollelektrischen Fahrzeuge bleiben optisch eng am gr&ouml;&szlig;eren 16-Tonnen-Fahrzeug orientiert, das im November vorgestellt wurde. Das 7,5- und das 12-Tonnen-Fahrzeug werden dabei aber einen anderen Einsatzzweck erf&uuml;llen als die 16-Tonnen-Modellvariante des Volta Zero: So kann das 7,5-Tonnen-Modell zum Beispiel auch an Sonn- und Feiertagen dort eingesetzt werden, wo derzeit ein Sonntagsfahrverbot f&uuml;r 16-Tonnen-Fahrzeuge gilt. Eine Pilotflotte f&uuml;r erste Kundentests soll 2023 auf den Markt gebracht werden, die Serienproduktion 2024 anlaufen.</p>

<p>Die vollelektrischen Lkw werden zun&auml;chst in Paris und London eingef&uuml;hrt und kurz darauf auch in Mailand, Madrid, in der Metropolregion Rhein-Ruhr und in der niederl&auml;ndischen Metropolregion Randstad. Die neuen 7,5- und 12-Tonnen-Varianten werden zudem dazu beitragen, dass die Produktion von 14.000 Einheiten im Jahr 2024 auf &uuml;ber 27.000 Einheiten im Jahr 2025 und mehr in den Folgejahren ansteigen wird.</p>

<p>&bdquo;Die vollelektrische 16-Tonnen-Variante des Volta Zero ist unser erstes Fahrzeug und das Herzst&uuml;ck unserer Marke. Doch bereits bei der Entwicklung dieses Fahrzeugs wussten wir, dass das innovative Karosserie- und Kabinenkonzept skalierbar sein musste, um an verschiedene Fahrzeuggr&ouml;&szlig;en angepasst werden zu k&ouml;nnen. Unsere Kunden sagen uns, dass sie die Sicherheit und den emissionsfreien Betrieb unseres 16-Tonners zu sch&auml;tzen wissen, aber diese positiven Eigenschaften auch in kleineren 7,5- und 12-Tonnen-Modellen brauchen &ndash; und zwar schnell. Unsere Designpartner von Astheimer haben ein inspirierendes Fahrzeugdesign entwickelt, das wir nun in die Tat umsetzen. Wir haben unsere Forschungs- und Entwicklungsaktivit&auml;ten aufgestockt, um sicherzustellen, dass wir eine Modellreihe auf den Markt bringen k&ouml;nnen, die in einem Jahr mit der 16-Tonnen-Variante des Volta Zero beginnt&ldquo;, beschreibt Ian Collins, Chief Product Officer von Volta Trucks.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://dispo.cc/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt der Logistik</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Logistik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="AmLp4FGgiVFowD2XO08Up0iu621c5ptK88O9w8pJ">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen/elektromobilitaet">
                        Elektromobilität
                    </a>
            </li>
        <li>
                Volta Trucks entwickelt auch Trucks für die letzte Meile
            </li>
    </ul>



    <div class="more-from-us">Mehr von Dispo</div>

    <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/bulmor-industries-gmbh-7">
                    <span>Bulmor industries GmbH</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/dpd-erstklassige-paketservices-aus-oesterreich-8">
                    <span>DPD</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2022 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/dispo.cc\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Elektromobilit\u00e4t","Elektromobilit\u00e4t","letzte Meile","Volta Trucks"],"page_dispo":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Dispo_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Dispo_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Dispo_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"Dispo_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Dispo_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Dispo_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Dispo_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.032199bb6c45a1a8.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6170;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.2d937a5226bbadbe.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-32';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-32', 'dispo.cc');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
