<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Was der Picking Roboter im Lager wirklich können muss | Logistik | Branchen | Dispo</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="wYaLAKYZgAukRxgiy5GVEx7B6hhvNOpY2kAO7AW6"/>

    <meta name="DC.Title" content="Was der Picking Roboter im Lager wirklich können muss" />
<meta name="DC.Subject" content="Was der Picking Roboter im Lager wirklich können muss" />
<meta property="og:title" content="Was der Picking Roboter im Lager wirklich können muss" />


<meta name="description" content="Immer mehr Logistikunternehmen setzen auf Automatisierung, unter anderem auf Picking Roboter. Laut Experten wird 2020 das stärkste Verkaufsjahr für die Maschinen – doch viele Betriebe bereuen später den Kauf. Wie das verhindert werden kann und warum der Roboter auch Unvorhersehbares beherrschen muss, lesen Sie hier." />
<meta name="DC.Description" content="Immer mehr Logistikunternehmen setzen auf Automatisierung, unter anderem auf Picking Roboter. Laut Experten wird 2020 das stärkste Verkaufsjahr für die Maschinen – doch viele Betriebe bereuen später den Kauf. Wie das verhindert werden kann und warum der Roboter auch Unvorhersehbares beherrschen muss, lesen Sie hier." />
<meta property="og:description" content="Immer mehr Logistikunternehmen setzen auf Automatisierung, unter anderem auf Picking Roboter. Laut Experten wird 2020 das stärkste Verkaufsjahr für die Maschinen – doch viele Betriebe bereuen später den Kauf. Wie das verhindert werden kann und warum der Roboter auch Unvorhersehbares beherrschen muss, lesen Sie hier." />

<meta property="og:image" content="https://imgs.dispo.cc/m/4500_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://dispo.cc/a/was-der-picking-roboter-im-lager-wirklich-koennen-muss" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-01-15T11:36:58+01:00" />
<meta property="article:tag" content="RightHand Robotics" />
<meta property="article:tag" content="Fujitsu" />
<meta property="article:tag" content="Logistik" />
<meta property="article:tag" content="Robotik" />
<meta property="article:tag" content="Lager" />
<meta property="article:tag" content="Automatisierung" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.e98c2639481b1522.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20191219.993c0f34" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://dispo.cc"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://dispo.cc"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://dispo.cc/epaper">
            E-Paper</i>
        </a>
    </li
        ><li >
        <a href="https://dispo.cc/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://dispo.cc/authkit/sign-in?intended=a%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss&amp;cancel=a%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://dispo.cc/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://dispo.cc"></a
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">15.01.2020 12:05</span>
            |
                            <a href="https://dispo.cc/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                                </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://www.facebook.com/Dispomagazin-1773007163029264/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/dispomag" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" target="_blank"><i class="fa fa-youtube-play"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

        <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="tecfindr ">
        <a href="https://dispo.cc/tecfindr">
            <span>tecfindr</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/meta-lagertechnik-gesmbh-2">
                    <span>META-Lagertechnik</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>
    
    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://dispo.cc/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen">
                        <a href="https://dispo.cc/branchen">Branchen</a>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen/logistik">
                        <a href="https://dispo.cc/branchen/logistik">Logistik</a>
                    </a>
            </li>
        <li>
                Was der Picking Roboter im Lager wirklich können muss
            </li>
    </ul>


                    <article class="
    article
    
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Technik in der Logistik
                    </span
        ><time datetime="2020-01-15T11:36:58+01:00">15.01.2020 11:36</time>

        <h1>
            Was der Picking Roboter im Lager wirklich können muss
        </h1>
        <p>
            Immer mehr Logistikunternehmen setzen auf Automatisierung, unter anderem auf Picking Roboter. Laut Experten wird 2020 das stärkste Verkaufsjahr für die Maschinen – doch viele Betriebe bereuen später den Kauf. Wie das verhindert werden kann und warum der Roboter auch Unvorhersehbares beherrschen muss, lesen Sie hier.
        </p>

                <div class="authors">
            Von <span rel="author">Lilo Bolen</span>
        </div>
        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdispo.cc%2Fa%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss&amp;t=Was+der+Picking+Roboter+im+Lager+wirklich+k%C3%B6nnen+muss" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss&amp;text=Was+der+Picking+Roboter+im+Lager+wirklich+k%C3%B6nnen+muss+-+%23RightHandRobotics+%23Fujitsu+%23Logistik+%23Robotik+%23Lager+%23Automatisierung" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fdispo.cc%2Fa%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdispo.cc%2Fa%2Fwas-der-picking-roboter-im-lager-wirklich-koennen-muss&amp;title=Was+der+Picking+Roboter+im+Lager+wirklich+k%C3%B6nnen+muss&amp;summary=Immer+mehr+Logistikunternehmen+setzen+auf+Automatisierung%2C+unter+anderem+auf+Picking+Roboter.+Laut+Experten+wird+2020+das+st%C3%A4rkste+Verkaufsjahr+f%C3%BCr+die+Maschinen+%E2%80%93+doch+viele+Betriebe+bereuen+sp%C3%A4ter+den+Kauf.+Wie+das+verhindert+werden+kann+und+warum+der+Roboter+auch+Unvorhersehbares+beherrschen+muss%2C+lesen+Sie+hier." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://dispo.cc/tag/RightHand%20Robotics">
                RightHand Robotics
            </a>
                        <a class="label group-2" href="https://dispo.cc/tag/Fujitsu">
                Fujitsu
            </a>
                                                <a class="label group-1" href="https://dispo.cc/tag/Logistik">
                Logistik
            </a>
                        <a class="label group-1" href="https://dispo.cc/tag/Robotik">
                Robotik
            </a>
                                                <a class="label group-3" href="https://dispo.cc/tag/Lager">
                Lager
            </a>
                        <a class="label group-3" href="https://dispo.cc/tag/Automatisierung">
                Automatisierung
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(141,147,147);">
        <div>
    
        <a
            href="https://imgs.dispo.cc/m/4500_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(141,147,147);
            ">
                        <img src="https://imgs.dispo.cc/m/4500_1_800-0-1.85_.jpg" alt="industry, robot, factory, logistic, managemet, automatic, automation, manufacturing, production, line, machine, gripper, warehouse, picking, holding, water, bottle, smart, industrial, 4.0, engineering, robotics, equipment, computer, tool, technology, digital, tech, automated, manufacture, robotic, engineer, plant, arm, mechanical, concept, future, internet, things, software, business, management, operation, auto, automate, part, process, system, wireless, iot, industry, robot, factory, logistic, managemet, automatic, automation, manufacturing, production, line, machine, gripper, warehouse, picking, holding, water, bottle, smart, industrial, 4.0, engineering, robotics, equipment, computer, tool, technology, digital, tech, automated, manufacture, robotic, engineer, plant, arm, mechanical, concept, future, internet, things, software, business, management, operation, auto, automate, part, process, system, wireless, iot">
            
                        <span class="credit">&copy; zapp2photo - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Die&nbsp;<a href="https://dispo.cc/a/digitalisierung-senkt-kosten">Automatisierung</a>&nbsp;in der Logistik ist ein Feld, das von mehreren Gesichtspunkten aus w&auml;chst. Einerseits werden die M&ouml;glichkeiten der Automatisierung immer vielseitiger, andererseits aber &ndash; dank kontinuierlicher Forschung &ndash; auch immer besser. Und auch der Absatz steigt, da immer mehr Betriebe auf den Zug aufspringen wollen.&nbsp;</p>



<p>Automatisierung reicht von Systemen, die vorhersagen, wann die Maschinen gewartet werden m&uuml;ssen und Smart Glasses, die Produkte scannen, bis hin zu fahrerlosen Transportsystemen und Roboterarmen.</p>

<figure class="image light">
    
        <a
            href="https://imgs.dispo.cc/m/2401_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(161,175,200);
            ">
                        <img src="https://imgs.dispo.cc/m/2401_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; RHR</span>
                    </a>

    
        <figcaption>
    <p>Ein Picking-Roboter von RightHand Robotics.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.dispo.cc/m/1556_2_75-0-1.33_.jpg"
                    alt="Paketzustellung
Versandhandel
Logistik, 4.0
Mass, Customization
e-Commerce"
                    title="(c) General Logistics Systems Austria GmbH"
                />
                
                <h1>
                    <a href="https://dispo.cc/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Logistik+4.0+im+Versandhandel">Logistik 4.0 im Versandhandel</a>
                </h1>

                <a href="https://dispo.cc/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Logistik+4.0+im+Versandhandel" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://dispo.cc/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>



    </figcaption>
    </figure>


<p>Letztere stellen nur eines von vielen Segmenten dar, wie im&nbsp;<a href="https://dispo.cc/a/das-sind-die-groessten-herausforderungen-fuer-die-intralogistik">Lager</a>&nbsp;Arbeit vom Menschen auf&nbsp;<a href="https://dispo.cc/a/fuer-die-kunden-sehen-alle-roboter-gleich-aus">Roboter</a>&nbsp;&uuml;bertragen kann &ndash; doch es ist ein sehr wichtiges Segment, dem ein gro&szlig;es Wachstum in der imminenten Zukunft vorhergesagt wird.&nbsp;</p>



<p>&ldquo;2020 wird als ein zentrales Jahr f&uuml;r robotische Picking-Systeme in die Geschichte der Automatisierung eingehen&rdquo;, sagt Vince Martinelli, Produktchef beim Bostoner Robotikunternehmen RightHand Robotics, nicht ganz bescheiden gegen&uuml;ber Robotics Business Review.&nbsp;</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>





<p>Dass immer mehr Betriebe in robotische Greifsysteme investieren, bedeutet aber nicht automatisch, dass sie damit auf jeden Fall Geld einsparen und effizienter werden.&nbsp;</p>



<h1>Die Reue danach</h1>



<p>Dass Automatisierung in einem jeden Betrieb bis zu 80 Prozent der Kosten einsparen kann und sich auf jeden Fall auszahlt, solche Zahlen lassen sich nat&uuml;rlich &uuml;berall finden. Wie ein White Paper von Fujitsu zu dem Thema feststellt, werden solche &ldquo;Belege&rdquo; aber von individuellen erfolgreichen Projekten herangezogen und sind nicht auf die Allgemeinheit anwendbar.&nbsp;</p>



<p>Genau aufgrund solcher Fehleinsch&auml;tzungen bereuen schlie&szlig;lich laut Fujitsu 40 Prozent der Unternehmen ihre Automatisierungsprojekte.</p>
<div id="inline-suggestions"></div>




<p>Diese Zahlen bedeuten aber nicht, dass 40 Prozent der Unternehmen gar nichts h&auml;tten automatisieren sollen &ndash; sie haben sich nur nicht gen&uuml;gend dar&uuml;ber informiert, welche L&ouml;sungen f&uuml;r sie wirklich in Frage kommen und sich auszahlen werden.</p>

<figure class="image dark">
    
        <a
            href="https://imgs.dispo.cc/m/2402_2_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(189,96,125);
            ">
                        <img src="https://imgs.dispo.cc/m/2402_2_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; RHR</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>


<p>So verh&auml;lt es sich auch bei der Implementierung von&nbsp;<a href="https://dispo.cc/a/der-farbenfrohe-picking-assistent">Picking</a>&nbsp;Solutions &ndash; der Betrieb muss sich klar dar&uuml;ber werden, was die Maschine k&ouml;nnen muss und welcher Anbieter das garantieren kann. Dabei sind viele Punkte zu beachten.</p>
<div
    id="ad-slot-2"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>





<p>RightHand Robotics etwa fast die wichtigsten Parameter bei Greifrobotern pr&auml;gnant zusammen als Range, Rate und Reliability. Das bedeutet, es kommt darauf an, wie viel, wie schnell und wie verl&auml;sslich der Roboter greift. So weit, so gut. Doch &uuml;ber jeden dieser Punkte muss sich ein Interessent mehrere Gedanken machen.</p>



<h1>Ein Arm, der alles kann</h1>



<p>Die Range, also die Bandbreite, die ein Roboter picken k&ouml;nnen muss, ist heute wichtiger denn je. Fr&uuml;her konnte die Logistik bei St&uuml;ckgr&ouml;&szlig;en in Paletten und Kisten rechnen &ndash; heute kommen durch den&nbsp;<a href="https://dispo.cc/a/so-tickt-der-kunde-im-e-commerce-teil-eins-von-zwei">E-Commerce</a>&nbsp;fast nur noch einzelne Bestellungen f&uuml;r einzelne&nbsp;<a href="https://dispo.cc/a/drei-ki-produkte-von-denen-wir-in-zukunft-mehr-sehen-werden">St&uuml;ckg&uuml;ter</a>&nbsp;herein. Zus&auml;tzlich steigen die Online-Bestellungen und die Bereitschaft des Kunden, l&auml;nger als einen Tag darauf zu warten, sinkt.</p>



<p>Ein Picking-Roboter muss ganz verschiedene G&uuml;ter greifen und platzieren k&ouml;nnen. Viele H&auml;ndler m&uuml;ssen eine Bandbreite von &uuml;ber 100.000 verschiedenen Produkten anbieten, nur um wettbewerbsf&auml;hig zu bleiben. Sollte ein Betrieb sich nicht zu jenen z&auml;hlen, w&auml;re es trotzdem unklug, bei der Robotersuche kein gro&szlig;es Augenmerk auf die Range zu setzen. Schlie&szlig;lich kann die Zahl der SKU, also der Stock Keeping Unit, irgendwann noch stark steigen. Auch kann die Zahl vielleicht relative gleichbleiben, aber die Produkte k&ouml;nnen sich dennoch komplett &auml;ndern &ndash; etwa wenn saisonbedingt eine neue Bandbreite aufgenommen wird. Auch das bedeutet, dass der Roboter etwas g&auml;nzlich anderes greifen muss und auch das muss er k&ouml;nnen, um sich f&uuml;r den Betrieb auszuzahlen.</p>



<h1>Sprint-Geschwindigkeit &uuml;ber Marathon-L&auml;nge</h1>



<p>Anbieter machen ihre Picking-Roboter immer schneller &ndash; den mit Geschwindigkeitszahlen k&ouml;nnen sie prahlen. Doch ein Interessent sollte immer zwischen den Zeilen lesen. So kann der maschinelle Helfer vielleicht ohne Weiteres 1.000 St&uuml;ck pro Stunde von einem unbeweglichen Beh&auml;lter in den gleich daneben stehenden bewegen. Doch wie verh&auml;lt es sich, wenn sich der Abstand zwischen den Beh&auml;ltnissen &auml;ndert; wenn der Roboter aus verschiedenen Quellen picken muss; und vor allem, wenn er in verschiedene Container ablegen soll? Fortgeschrittene Systeme m&uuml;ssen mit solchen leicht m&ouml;glichen Ver&auml;nderungen zurechtkommen &ndash; und das schnell. Muss erst ein Austausch des Greifarms oder eine Re-Konfiguration durchgef&uuml;hrt werden, verliert der Betrieb Zeit, die er sich eigentlich durch den Menschen-Ersatz sparen wollte.&nbsp;</p>
<div
    id="ad-slot-3"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>





<h1>Der beste Freund ist ein verl&auml;sslicher Freund</h1>



<p>Das Adaptionsverm&ouml;gen der&nbsp;<a href="https://dispo.cc/a/die-spannendsten-aktuellen-logistik-projekte-am-fraunhofer-institut">Maschine</a>&nbsp;deutet schon auf den dritten wichtigen Punkt hin &ndash; die Zuverl&auml;ssigkeit. Doch es ist nat&uuml;rlich nicht genug, wenn der automatische Picker schnell arbeitet und verschiedene Kartons befallen kann, aber etwas zerbricht oder sogar die falsche St&uuml;ckzahl greift. Im Endeffekt muss das richtige Produkt unbeschadet beim Kunden ankommen &ndash; und darauf muss sich der Betrieb beim Roboter verlassen k&ouml;nnen.&nbsp;</p>

<figure class="image light">
    
        <a
            href="https://imgs.dispo.cc/m/4501_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(167,215,206);
            ">
                        <img src="https://imgs.dispo.cc/m/4501_1_800-0-1.85_.jpg" alt="factory, robot, automatic, logistic, actuator, arm, assembly, automated, automation, box, closeup, collaboration, construction, control, corporation, cowork, electronics, engineering, equipment, vision system, gripping, industrial, industry, integrated, line, machine, machinery, manipulator, manufacturer, manufacturing, mechanical, modern, operation, part, picking, conveyor, plant, production, robotic, robotics, safety, service, system, technology, tool, transportation, universal, warehouse, work, workshop">
            
                        <span class="credit">&copy; Nay - stock.adobe.com</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>


<p>Verl&auml;sslichkeit bedeutet auch eine gewisse Eigenst&auml;ndigkeit. Der Roboter sollte menschliche Hilfe, Wartungen und Reparaturen so wenig wie m&ouml;glich ben&ouml;tigen. Gut beraten ist auch, wer auf ein Modell setzt, dass sich mit dem WMS leicht verbinden l&auml;sst, von selbst Fehlermeldungen und auch Berichte verschickt.&nbsp;</p>



<h1>Was Heute und Morgen bereithalten</h1>



<p>Ash Sharma ist Research Director beim Marktforschungsunternehmen Interact Analysis, das sich ganz auf intelligente Automatisierung spezialisiert hat. Er sagt gegen&uuml;ber Robotics Business Review ein Plus von elf Prozent beim Verkauf industrieller Roboter gegen&uuml;ber 2019 voraus. Und: &ldquo;Picking-Roboter werden die am schnellsten wachsende Lagerautomatisierungstechnik in den USA sein, mit einem Wachstum von fast 100 Prozent in 2020.&rdquo;</p>



<p>Der Markt ist also auf alle F&auml;lle da, ob sich Betriebe nun ernsthaft ansehen, welche Roboter f&uuml;r sie die besten sind, oder nicht. Bleibt nur zu hoffen, dass auch die Reue nach dem Kauf dieses Jahrzehnt nicht sprunghaft ansteigt.</p>

<p>Erhalten Sie jeden Dienstag und Donnerstag die News aus der Welt der Logistik und Digitalisierung&nbsp;&ndash; folgen Sie der&nbsp;<a href="https://twitter.com/BolenLilo">Autorin</a>&nbsp;und&nbsp;<a href="https://twitter.com/dispomag">dispo</a>&nbsp;auch auf Twitter!</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-4"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von MPDV Mikrolab">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mpdv-mikrolab" target="_blank">
                        MPDV Mikrolab
                    </a>
                </h1>

                                <span class="location">
                    🇩🇪 74821 Mosbach
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mpdv-mikrolab" target="_blank">
                        tecfindr.com/mpdv-mikrolab
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SCHUNK Intec">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/schunk-intec-2" target="_blank">
                        SCHUNK Intec
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4511 Allhaming
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/schunk-intec-2" target="_blank">
                        tecfindr.com/schunk-intec-2
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Runma Molding Robot Arm Co., Ltd.">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/runma-molding-robot-arm-co-ltd" target="_blank">
                        Runma Molding Robot Arm Co., Ltd.
                    </a>
                </h1>

                                <span class="location">
                    🇨🇳 523461 Dongguan
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/runma-molding-robot-arm-co-ltd" target="_blank">
                        tecfindr.com/runma-molding-robot-arm-co-ltd
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Industrie Informatik">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        Industrie Informatik
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4020 Linz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        tecfindr.com/industrie-informatik
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von EPS Rechenzentrum Infrastruktur">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/eps-rechenzentrum" target="_blank">
                        EPS Rechenzentrum Infrastruktur
                    </a>
                </h1>

                                <span class="location">
                    🇩🇪 94315 Straubing
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/eps-rechenzentrum" target="_blank">
                        tecfindr.com/eps-rechenzentrum
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://dispo.cc/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt der Logistik</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Logistik.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="wYaLAKYZgAukRxgiy5GVEx7B6hhvNOpY2kAO7AW6">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen">
                        <a href="https://dispo.cc/branchen">Branchen</a>
                    </a>
            </li>
        <li>
                <a href="https://dispo.cc/branchen/logistik">
                        <a href="https://dispo.cc/branchen/logistik">Logistik</a>
                    </a>
            </li>
        <li>
                Was der Picking Roboter im Lager wirklich können muss
            </li>
    </ul>



    <div class="more-from-us">Mehr von Dispo</div>

    <ul class="sections gr-grey cf">
    <li class="business ">
        <a href="https://dispo.cc/unternehmen">
            <span>Business</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/business/events">
                    <span>Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/start-ups">
                    <span>Start-Ups</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/business/logistik-logisch">
                    <span>Logistik logisch</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="lager ">
        <a href="https://dispo.cc/lager">
            <span>Lager</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/lager/lager-foerdertechnik">
                    <span>Lager und Fördertechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/it-auto-id">
                    <span>IT und Auto ID</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/ladungstraeger-verpackung">
                    <span>Ladungsträger und Verpackung</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/lager/flurfoerderzeuge">
                    <span>Flurförderzeuge</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="transport ">
        <a href="https://dispo.cc/transport">
            <span>Transport</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/transport/infrastruktur">
                    <span>Infrastruktur</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/transport/logistikdienstleister-supply-chain">
                    <span>Logistikdienstleister und Supply Chain</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="case-studies ">
        <a href="https://dispo.cc/case-studies">
            <span>Case Studies</span>
        </a>
        <ul>
            <li class="">
                <a href="https://dispo.cc/case-studies/automotive">
                    <span>Automotive&shy;</span>
                </a>
            </li>
                        <li class="">
                <a href="https://dispo.cc/case-studies/elektronik">
                    <span>Elektronik</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/lebensmittel-handel">
                    <span>Lebensmittel und Handel</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/maschinen-anlagen">
                    <span>Maschinen und Anlagen</span>
                </a>
            </li>
            <li class="">
                <a href="https://dispo.cc/case-studies/pharma">
                    <span>Pharma</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="forschung-entwicklung ">
        <a href="https://dispo.cc/forschung-entwicklung">
            <span>F&amp;E</span>
        </a>
    </li
    ><li class="energie-umwelt ">
        <a href="https://dispo.cc/energie-umwelt">
            <span>Umwelt</span>
        </a>
    </li
    ><li class="white-paper ">
        <a href="https://dispo.cc/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="tecfindr ">
        <a href="https://dispo.cc/tecfindr">
            <span>tecfindr</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://dispo.cc/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://dispo.cc/newsrooms/meta-lagertechnik-gesmbh-2">
                    <span>META-Lagertechnik</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://dispo.cc/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/dispo.cc\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["RightHand Robotics","Fujitsu","Logistik","Robotik","Lager","Automatisierung"],"page_dispo":["industries"]},"queue":[{"pool":"300x250","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x250","mobile":false,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"300x250","mobile":false,"desktop":true,"id":"ad-slot-3","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-4","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"Dispo_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"Dispo_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"Dispo_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"Dispo_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"Dispo_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"Dispo_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"Dispo_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20191219.993c0f34"></script>


    <script src="/build/js/base.0df8a92ac00328cd.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 3771;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20191219.993c0f34"></script>
    <script src="/build/js/pgs/article/subscribe.2d937a5226bbadbe.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-15888014-32';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-15888014-32', 'dispo.cc');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
