
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-dispo"
        data-adserver="adspirit"
>
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/dispo/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/dispo/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/dispo/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/dispo/favicon-48x48.png">
<link rel="manifest" href="/pwa/dispo/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/dispo/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/dispo/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/dispo/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/dispo/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/dispo/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/dispo/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/dispo/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/dispo/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/dispo/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/dispo/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/dispo/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/dispo/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/dispo/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://dispo.cc/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1102" media="print" onload="this.media='all'">

                
                    <script defer data-domain="dispo.cc" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15888014-32"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-15888014-32');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://dispo.cc/',
                web: 'https://dispo.cc',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://dispo.cc',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Dispo.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                                ads: {
                    disabled: '',
                    site: 'dispo'
                }
                            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '5']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Elektro-LKW werden bis 2035 effizienter als Diesel-LKW | DISPO</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Transport,Intralogistik,Lager,Lieferkette,Infrastruktur,Supplychain-Management,Logistik">
<meta name="description" content="Laut einer Studie sollen alle neuen E-LKW billiger sein als Diesel-Lkw und dabei genauso weit fahren und genauso viel transportieren können.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="DISPO" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://dispo.cc/transport/elektro-lkw-werden-bis-2035-effizienter-als-diesel-lkw/" property="og:url">
<meta content="Elektro-LKW werden bis 2035 effizienter als Diesel-LKW" property="og:title">
<meta content="Laut einer Studie sollen alle neuen E-LKW billiger sein als Diesel-Lkw und dabei genauso weit fahren und genauso viel transportieren können." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/dispo/_1200x630_crop_center-center_82_none/4259.png?mtime=1572442972" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<link href="https://dispo.cc/transport/elektro-lkw-werden-bis-2035-effizienter-als-diesel-lkw/" rel="canonical">
<link href="https://dispo.cc/" rel="home">
<link type="text/plain" href="https://dispo.cc/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/dispo-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/dispo/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/dispo/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Abos</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://dispo.cc/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agentur</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="/kontakt" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Kontakt</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://dispo.cc/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/dispo_logo.png" width="910" height="456" alt="" title="Dispo logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://dispo.cc/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=10" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/" ><span class="navigation-main__list-item__link-text">Intralogistik</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/e-commerce/" ><span class="navigation-main__list-item__link-text">E-Commerce</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/lager/" ><span class="navigation-main__list-item__link-text">Lager</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/automatisierung/" ><span class="navigation-main__list-item__link-text">Automatisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/produktnews/" ><span class="navigation-main__list-item__link-text">Produktnews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/logistikzentren/" ><span class="navigation-main__list-item__link-text">Logistikzentren</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/handling/" ><span class="navigation-main__list-item__link-text">Handling</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/" ><span class="navigation-main__list-item__link-text">Transport</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/letzte-meile/" ><span class="navigation-main__list-item__link-text">Letzte Meile</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/schiene/" ><span class="navigation-main__list-item__link-text">Schiene</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/strasse/" ><span class="navigation-main__list-item__link-text">Straße</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/wasser/" ><span class="navigation-main__list-item__link-text">Wasser</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/luft/" ><span class="navigation-main__list-item__link-text">Luft</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/" ><span class="navigation-main__list-item__link-text">Lieferkette</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/supply-chain-management/" ><span class="navigation-main__list-item__link-text">Supply Chain Management</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/software/" ><span class="navigation-main__list-item__link-text">Software</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/digitalisierung/" ><span class="navigation-main__list-item__link-text">Digitalisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/sicherheit/" ><span class="navigation-main__list-item__link-text">Sicherheit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/meinung/" ><span class="navigation-main__list-item__link-text">Meinung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/" ><span class="navigation-main__list-item__link-text">Green Logistics</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/nachhaltigkeit/" ><span class="navigation-main__list-item__link-text">Nachhaltigkeit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/alternative-antriebe/" ><span class="navigation-main__list-item__link-text">alternative Antriebe</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/forschung/" ><span class="navigation-main__list-item__link-text">Forschung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/" ><span class="navigation-main__list-item__link-text">Unternehmen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/menschen/" ><span class="navigation-main__list-item__link-text">Menschen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/anwenderbericht/" ><span class="navigation-main__list-item__link-text">Anwenderbericht</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/news/" ><span class="navigation-main__list-item__link-text">News</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/top-logistiker-ranking/" ><span class="navigation-main__list-item__link-text">Top-Logistiker-Ranking</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/loz-award/" ><span class="navigation-main__list-item__link-text">LOZ-Award</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms/Dossiers</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/" ><span class="navigation-main__list-item__link-text">Whitepaper ⇗</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/intralogistik/" >
                        Intralogistik
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/e-commerce/" >
                        E-Commerce
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/lager/" >
                        Lager
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/automatisierung/" >
                        Automatisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/produktnews/" >
                        Produktnews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/logistikzentren/" >
                        Logistikzentren
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/handling/" >
                        Handling
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/transport/" >
                        Transport
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/letzte-meile/" >
                        Letzte Meile
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/schiene/" >
                        Schiene
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/strasse/" >
                        Straße
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/wasser/" >
                        Wasser
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/luft/" >
                        Luft
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/lieferkette/" >
                        Lieferkette
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/supply-chain-management/" >
                        Supply Chain Management
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/software/" >
                        Software
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/digitalisierung/" >
                        Digitalisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/sicherheit/" >
                        Sicherheit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/meinung/" >
                        Meinung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/green-logistics/" >
                        Green Logistics
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/nachhaltigkeit/" >
                        Nachhaltigkeit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/alternative-antriebe/" >
                        alternative Antriebe
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/forschung/" >
                        Forschung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/unternehmen/" >
                        Unternehmen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/menschen/" >
                        Menschen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/anwenderbericht/" >
                        Anwenderbericht
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/news/" >
                        News
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/top-logistiker-ranking/" >
                        Top-Logistiker-Ranking
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/loz-award/" >
                        LOZ-Award
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/newsrooms/" >
                        Newsrooms/Dossiers
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/" >
                        Whitepaper ⇗
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://dispo.cc/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=10" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://dispo.cc/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://dispo.cc/transport/">
                                
                                    Transport

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Elektro-LKW werden bis 2035 effizienter als Diesel-LKW

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Dekarbonisierung</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Elektro-LKW werden bis 2035 effizienter als Diesel-LKW     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                
                                                                                                                                                                
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                18.10.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 3 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://dispo.cc/thema/alternative-antriebe/">
                                    <em>#</em>Alternative Antriebe
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/dekarbonisierung/">
                                    <em>#</em>Dekarbonisierung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/elektromobilitaet/">
                                    <em>#</em>Elektromobilität
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/lkw-transport/">
                                    <em>#</em>LKW-Transport
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Laut einer Studie sollen alle neuen E-LKW billiger sein als Diesel-Lkw und dabei genauso weit fahren und genauso viel transportieren können.
                </div>

                                

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Twitter/Julia Williams">
                
                                                                                                <img
                            data-src="/imager/media/dispo/120596/4259_428fd902f4247199467725e7eccf1673.png"
                            data-srcset="/imager/media/dispo/120596/4259_428fd902f4247199467725e7eccf1673.png 767w, /imager/media/dispo/120596/4259_8e99ae07934feba03f0fa5f711bf46da.png 1199w"
                            sizes="100vw"
                            alt="Elektro-LKW"
                            title="&copy; Twitter/Julia Williams" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; Twitter/Julia Williams                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://dispo.cc/transport/elektro-lkw-werden-bis-2035-effizienter-als-diesel-lkw/"
                  },
                  "headline": "Elektro-LKW werden bis 2035 effizienter als Diesel-LKW",
                  "image": "e-lkw",
                  "datePublished": "2022-10-18T10:31:00+02:00",
                  "dateModified": "2022-10-18T10:37:21+02:00",
                  "author": {
                      "@type": "Person",
                      "name": "Michaela Holy-Zwickelstorfer"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2669476">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Die EU wird voraussichtlich ab 2035 nur noch den Verkauf von emissionsfreien Autos zulassen. Dabei stellt sich allerdings die Frage, ob ein 100 Prozent emissionsfreier Lkw-Verkauf überhaupt realisierbar ist – vor allem auch im Fernverkehr.<br><br>Eine Studie der niederländischen, nach eigenen Angaben unabhängigen Forschungseinrichtung TNO kommt dabei zu einem positiven Schluss. Demnach werden bis zum Jahr 2035 praktisch alle neuen <a href="https://dispo.cc/transport/so-sieht-die-zukunft-der-logistik-aus/">Elektro-Lkw</a> - auch im Fernverkehr - billiger sein als Diesel-Lkw und dabei genauso weit fahren und genauso viel <a href="https://dispo.cc/transport/einride-hat-interesse-am-oesterreichischen-markt/">transportieren</a> können.<br><br> Transport & Environment (T&E), das die Studie in Zusammenarbeit mit Agora Verkehrswende in Auftrag gegeben hat, sagt, dass dies die Zweifel ausräumen sollte, ob Elektro-Lkw bei Kosten und Betriebsleistung mit Diesel-Lkw mithalten können.<br><br>Laut der Studie werden bis 2035 99,8 Prozent der neuen Elektro-Lkw in Anschaffung und Betrieb billiger sein als Diesel-Lkw, während sie das gleiche Gewicht an Gütern über die gleiche Entfernung und Fahrzeit transportieren. In den meisten Fällen werden die Elektro-Lkw die Diesel-Lkw bei den Gesamtbetriebskosten sogar noch früher schlagen. Der winzige Abstand zu 100 % kann leicht überbrückt werden, indem eine Handvoll Lkw einen zusätzlichen Halt einlegt, der über die gesetzlichen Vorschriften hinausgeht, um zu laden. Selbst mit diesem zusätzlichen Stopp wären sie immer noch billiger in der Anschaffung und im Betrieb.<br><br>Fedor Unterlohner, Manager für saubere <a href="https://dispo.cc/transport/das-ungleichgewicht-am-transportmarkt-eine-rueck-und-vorausschau/">Fracht</a> bei T&E, sagte: "Billiger, stärker, weiter. Der EU-Gesetzgeber kann eine Frist bis 2035 setzen, um den Verkauf von Null-Emissions-Lkw zu erreichen, und dabei darauf vertrauen, dass Elektro-Lkw den Diesel-Lkw in jedem Fall schlagen werden. Dies wird die Kosten für Spediteure senken und den Lkw-Verkehr sanieren, während die europäischen Lkw-Hersteller ihre weltweite Führungsposition behalten können."<br><br>Ein höheres CO2-Ziel der EU für die Lkw-Hersteller von -65 Prozent im Jahr 2030 ist jedoch auch erforderlich, wenn fünf Jahre später nahezu 100 Prozent der Lkw-Verkäufe <a href="https://dispo.cc/e-commerce/liefergruen-ein-neuer-dienst-fuer-die-letzte-meile-startet-in-wien/">emissionsfrei</a> sein sollen, so T&E. Die Beibehaltung der derzeitigen EU-Klimaziele für Lkw-Hersteller würde dazu führen, dass im Jahr 2035 1,3 Millionen weniger emissionsfreie Lkw auf den Straßen unterwegs sind. <br><br>Laut T&E würden strengere EU-Normen ab den 2020er Jahren die Hersteller dazu zwingen, ihre freiwilligen Verpflichtungen zur <a href="https://dispo.cc/transport/flottenbetreiber-am-weg-zur-dekarbonisierung/">Elektrifizierung</a> einzuhalten. Schon heute sind die meisten emissionsfreien Lkw im städtischen Lieferverkehr kostengünstiger und leistungsfähiger als Dieselfahrzeuge, aber die schwachen Zielvorgaben für die Lkw-Hersteller führen dazu, dass sie nicht an Spediteure geliefert werden.<br><br>Die Studie zeigt auch, dass Elektro-Lkw bei der <a href="https://dispo.cc/transport/das-ungleichgewicht-am-transportmarkt-eine-rueck-und-vorausschau/">zurückgelegten Strecke</a> mit ihren Diesel-Pendants gleichziehen werden. Die Studie kommt zu dem Ergebnis, dass fast alle Lastkraftwagen in Europa weniger als 800 km pro Tag zurücklegen - was innerhalb der Reichweite der neuesten batteriebetriebenen Lkw liegt, wenn sie während der gesetzlich vorgeschriebenen Fahrerpausen aufgeladen werden. Selbst die größten Elektro-Lkw für den Fernverkehr werden bis 2030 das gleiche Gewicht an Gütern transportieren können wie Dieselfahrzeuge, da das Gewicht der Batterie durch den Wegfall des Motors und durch eine zusätzliche Zulassung von 2 Tonnen für emissionsfreie Fahrzeuge gemäß den EU-Vorschriften ausgeglichen wird.<br><br>"Die Fortschritte auf dem Weg zur Klimaneutralität im Verkehr sind nicht so schnell, wie sie sein müssten. Umso wichtiger ist es, das technische und wirtschaftliche Potenzial für einen emissionsfreien Straßengüterverkehr von Anfang an voll auszuschöpfen. Dazu sind neben ambitionierten CO2-Standards für Lkw auch weitere Maßnahmen wie Kaufsubventionen und eine CO2-basierte Maut notwendig", so Wiebke Zimmer, stellvertretende Direktorin von Agora Verkehrswende<br><br>Die Europäische Kommission wird nach eigenen Angaben in den kommenden Monaten einen Vorschlag zur Verschärfung der Klimaziele für schwere Nutzfahrzeuge vorlegen.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">18.10.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">18.10.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://dispo.cc/autoren/michaela-holy-zwickelstorfer/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/dispo/stefanjoham.com_2022.0304_Weka-Portraits31880_2022-07-12-121319_asrr_3211112236abbb111bc387964415dc3f.jpg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/dispo/stefanjoham.com_2022.0304_Weka-Portraits31880_2022-07-12-121319_asrr_3211112236abbb111bc387964415dc3f.jpg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Michaela Holy-Zwickelstorfer</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                    
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2650797,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Transport&quot;,&quot;title&quot;:&quot;Das Ungleichgewicht am Transportmarkt: Eine R\u00fcck- und Vorausschau&quot;,&quot;teaser&quot;:&quot;Das Transportaufkommen in \u00d6sterreich nahm im letzten Jahr nach einer Delle 2020 wieder zu - allerdings gab es ein Ungleichgewicht zwischen angebotener Fracht zu angebotenem Laderaum. Wohin der weitere Trend zeigt.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/119051\/2214_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;lkw lastwagen truck shipping transport business delivery industry logistic road semi semi-truck versand logistik speed storage street fleet supply trailer harbor hafen transportation transporter travel trucking vehicle&quot;,&quot;title&quot;:&quot;transport, lkw&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;assetseller - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/das-ungleichgewicht-am-transportmarkt-eine-rueck-und-vorausschau\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/119051\/2214_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;lkw lastwagen truck shipping transport business delivery industry logistic road semi semi-truck versand logistik speed storage street fleet supply trailer harbor hafen transportation transporter travel trucking vehicle&quot;,&quot;title&quot;:&quot;transport, lkw&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;assetseller - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/das-ungleichgewicht-am-transportmarkt-eine-rueck-und-vorausschau\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/das-ungleichgewicht-am-transportmarkt-eine-rueck-und-vorausschau\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;E-Commerce&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/e-commerce\/&quot;},{&quot;title&quot;:&quot;Fachkr\u00e4ftemangel&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/fachkraeftemangel\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-14 09:25:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2632559,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Letzte Meile&quot;,&quot;title&quot;:&quot;Liefergr\u00fcn: Ein neuer Dienst f\u00fcr die letzte Meile startet in Wien&quot;,&quot;teaser&quot;:&quot;Das deutsche Start-up Liefergr\u00fcn will mit seiner Last-Mile-Plattform nun auch in \u00d6sterreich die letzte Meile nachhaltig gestalten.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2632604\/Liefergruen_Hub_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2632604\/Liefergruen_Hub_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2632604\/Liefergruen_Hub_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2632604\/Liefergruen_Hub_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Fahrzeuge von Liefergr\u00fcn&quot;,&quot;title&quot;:&quot;Liefergruen Hub&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Liefergr\u00fcn&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/e-commerce\/liefergruen-ein-neuer-dienst-fuer-die-letzte-meile-startet-in-wien\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2632604\/Liefergruen_Hub_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2632604\/Liefergruen_Hub_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2632604\/Liefergruen_Hub_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2632604\/Liefergruen_Hub_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Fahrzeuge von Liefergr\u00fcn&quot;,&quot;title&quot;:&quot;Liefergruen Hub&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Liefergr\u00fcn&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/e-commerce\/liefergruen-ein-neuer-dienst-fuer-die-letzte-meile-startet-in-wien\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/e-commerce\/liefergruen-ein-neuer-dienst-fuer-die-letzte-meile-startet-in-wien\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Alternative Antriebe&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/alternative-antriebe\/&quot;},{&quot;title&quot;:&quot;Dekarbonisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/dekarbonisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-13 08:53:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2594196,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Case Study \/ Transport&quot;,&quot;title&quot;:&quot;Voll digitalisierte Logistik im Krankenhaus&quot;,&quot;teaser&quot;:&quot;Das Landeskrankenhaus Graz als eines der gr\u00f6\u00dften Krankenh\u00e4usern in \u00d6sterreich und Europa hat vor kurzem seine externe Logistik voll digitalisiert.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2594222\/IMG_7901-1_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2594222\/IMG_7901-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2594222\/IMG_7901-1_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2594222\/IMG_7901-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;LKW der Hadolt Gruppe&quot;,&quot;title&quot;:&quot;LKW vor Lager&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Hadolt Gruppe&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/voll-digitalisierte-logistik-im-krankenhaus\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2594222\/IMG_7901-1_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2594222\/IMG_7901-1_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2594222\/IMG_7901-1_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2594222\/IMG_7901-1_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;LKW der Hadolt Gruppe&quot;,&quot;title&quot;:&quot;LKW vor Lager&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Hadolt Gruppe&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/voll-digitalisierte-logistik-im-krankenhaus\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/voll-digitalisierte-logistik-im-krankenhaus\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Anwenderbericht&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/anwenderbericht\/&quot;},{&quot;title&quot;:&quot;LKW-Transport&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/lkw-transport\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-07 07:55:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2493778,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Europ\u00e4ischer Logistik-Markt&quot;,&quot;title&quot;:&quot;Das sind die Pl\u00e4ne von Gruber Logistics nach der Partnerschaft mit Universal Transport&quot;,&quot;teaser&quot;:&quot;Mit der Partnerschaft zwischen Gruber Logistics und Universal Transport entsteht ein neuer europ\u00e4ischer Marktf\u00fchrer bei Gro\u00dfraum- und Schwertransporten mit durchaus ambitionierten Pl\u00e4nen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Die neue Gesch\u00e4ftsf\u00fchrung von Gruber Logistics und Universal Transport nach der Partnerschaft&quot;,&quot;title&quot;:&quot;Neue Gesch\u00e4ftsf\u00fchrung von Gruber Logistics&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Gruber Logistics&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/das-sind-die-plaene-von-gruber-logistics-nach-der-partnerschaft-mit-universal-transport\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2493843\/1_Gruber_Logistics_the_new_board_c_GRUBER_ltr_Markus_Frost_Holger_Dechant_Martin_Gruber_Marcello_Corazzola_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Die neue Gesch\u00e4ftsf\u00fchrung von Gruber Logistics und Universal Transport nach der Partnerschaft&quot;,&quot;title&quot;:&quot;Neue Gesch\u00e4ftsf\u00fchrung von Gruber Logistics&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Gruber Logistics&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/das-sind-die-plaene-von-gruber-logistics-nach-der-partnerschaft-mit-universal-transport\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/das-sind-die-plaene-von-gruber-logistics-nach-der-partnerschaft-mit-universal-transport\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;G\u00fcterverkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/gueterverkehr\/&quot;},{&quot;title&quot;:&quot;LKW-Transport&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/lkw-transport\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-09-23 11:10:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2431857,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Expansion&quot;,&quot;title&quot;:&quot;Einride hat Interesse am \u00f6sterreichischen Markt&quot;,&quot;teaser&quot;:&quot;Der Mobilit\u00e4tsdienstleister Einride expandiert in Europas gr\u00f6\u00dften Transportmarkt Deutschland. Auch \u00d6sterreich sei f\u00fcr Einride strategisch interessant, hei\u00dft es aus dem Unternehmen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Einride expandiert in den deutschen Markt&quot;,&quot;title&quot;:&quot;Einride Pod vor dem Brandenburger Tor&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Einride&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/einride-hat-interesse-am-oesterreichischen-markt\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2432526\/Einride_Pod_Germany_640px_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Einride expandiert in den deutschen Markt&quot;,&quot;title&quot;:&quot;Einride Pod vor dem Brandenburger Tor&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Einride&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/einride-hat-interesse-am-oesterreichischen-markt\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/einride-hat-interesse-am-oesterreichischen-markt\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Alternative Antriebe&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/alternative-antriebe\/&quot;},{&quot;title&quot;:&quot;Dekarbonisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/dekarbonisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-09-16 09:43:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2425069,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Produkte&quot;,&quot;title&quot;:&quot;Online-Auktion f\u00fcr die Transportwirtschaft&quot;,&quot;teaser&quot;:&quot;\u00dcber 190 Lkw, Anh\u00e4nger, Auflieger und Transporter kommen bis zum 23. September bei einer Online-Auktion unter den Hammer.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;LKW-Auktion&quot;,&quot;title&quot;:&quot;Volvo-LKW Auflieger&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Troostwijkauctions&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/online-auktion-fuer-die-transportwirtschaft\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2426446\/Bildschirmfoto-2022-09-15-um-12.31.51_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;LKW-Auktion&quot;,&quot;title&quot;:&quot;Volvo-LKW Auflieger&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Troostwijkauctions&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/online-auktion-fuer-die-transportwirtschaft\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/online-auktion-fuer-die-transportwirtschaft\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;LKW-Transport&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/lkw-transport\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-09-15 11:39:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2373773,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;LKW-Transport&quot;,&quot;title&quot;:&quot;Wenn der Dieselreiniger Adblue knapp wird&quot;,&quot;teaser&quot;:&quot;Man sp\u00fcre die Auswirkungen der Adblue-Knappheit hierzulande schon, meint WKO-Spartenobmann Alexander Klacska. Wenn sich nichts \u00e4ndere, st\u00fcnde die heimische Wirtschaft vor massiven Lieferkettenproblemen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119031\/2192_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/119031\/2192_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119031\/2192_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119031\/2192_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;truck trucking road international white light speed highway delivery tilt heavy view shipping line traffic middle trailer asphalt orange supply freight vehicle automobile transport cargo motion sunset blur transportation storage way driving sunbeam lorry perspective red logistic stock clouds transporter high moving long sky car industry big landscape fast&quot;,&quot;title&quot;:&quot;lkw, stra\u00dfe&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Jaroslav Pach\u00fd Sr. - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/wenn-der-dieselreiniger-adblue-knapp-wird\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119031\/2192_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/119031\/2192_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119031\/2192_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119031\/2192_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;truck trucking road international white light speed highway delivery tilt heavy view shipping line traffic middle trailer asphalt orange supply freight vehicle automobile transport cargo motion sunset blur transportation storage way driving sunbeam lorry perspective red logistic stock clouds transporter high moving long sky car industry big landscape fast&quot;,&quot;title&quot;:&quot;lkw, stra\u00dfe&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Jaroslav Pach\u00fd Sr. - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/wenn-der-dieselreiniger-adblue-knapp-wird\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/wenn-der-dieselreiniger-adblue-knapp-wird\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;LKW-Transport&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/lkw-transport\/&quot;},{&quot;title&quot;:&quot;Spedition&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/spedition\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-09-08 15:34:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2347367,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Auszeichnung&quot;,&quot;title&quot;:&quot;Wie ein Grazer Start-up Automotive-Lieferketten optimiert&quot;,&quot;teaser&quot;:&quot;Mit ihrem Tool MasterSchedular konnte das Grazer Start-up S2 Data &amp; Algorithms einen prestigetr\u00e4chtigen Award aus der Automotive-Branche abr\u00e4umen. Doch was ist so besonders an der L\u00f6sung?&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2347526\/s2_066e7a172f36d6661d39ddd674fe6670.jpeg 767w, \/imager\/media\/dispo\/2347526\/s2_efe59bfff14cd8e6c71bab18ec2859cb.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2347526\/s2_066e7a172f36d6661d39ddd674fe6670.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2347526\/s2_efe59bfff14cd8e6c71bab18ec2859cb.jpeg&quot;,&quot;alt&quot;:&quot;Stefan Kremsner und Stefan Lendl sind Gr\u00fcnder des Grazer Start-ups S2 Data &amp; Algorithms.&quot;,&quot;title&quot;:&quot;Stefan Kremsner und Stefan Lendl&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;S2 Data &amp; Algorithms&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/wie-ein-grazer-start-up-automotive-lieferketten-optimiert\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2347526\/s2_027af9543a275c577cb4703d679333a1.jpeg 767w, \/imager\/media\/dispo\/2347526\/s2_bca96e576232a695e3ea426b8fbf3fb2.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2347526\/s2_027af9543a275c577cb4703d679333a1.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2347526\/s2_bca96e576232a695e3ea426b8fbf3fb2.jpeg&quot;,&quot;alt&quot;:&quot;Stefan Kremsner und Stefan Lendl sind Gr\u00fcnder des Grazer Start-ups S2 Data &amp; Algorithms.&quot;,&quot;title&quot;:&quot;Stefan Kremsner und Stefan Lendl&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;S2 Data &amp; Algorithms&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/wie-ein-grazer-start-up-automotive-lieferketten-optimiert\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/wie-ein-grazer-start-up-automotive-lieferketten-optimiert\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Dekarbonisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/dekarbonisierung\/&quot;},{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.subscribers&quot;,&quot;value&quot;:&quot;subscribers&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-09-06 11:58:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2291538,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Orchestrierung&quot;,&quot;title&quot;:&quot;Digitales Flottenmanagement von ZF&quot;,&quot;teaser&quot;:&quot;Den Betrieb der Flotte zu optimieren, bringt viele Vorteile. Wie das Management der Nutzfahrzeuge digitalisiert werden kann, zeigt die neue Plattform Scalar von ZF&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;ZF hat eine Flottenorchestrierungsl\u00f6sung&quot;,&quot;title&quot;:&quot;Scalar Flottenmanagement von ZF&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;ZF Group&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/digitales-flottenmanagement-von-zf\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2291700\/2022-08-19_3_ZF-SCALAR_8e99ae07934feba03f0fa5f711bf46da_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;ZF hat eine Flottenorchestrierungsl\u00f6sung&quot;,&quot;title&quot;:&quot;Scalar Flottenmanagement von ZF&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;ZF Group&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/digitales-flottenmanagement-von-zf\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/digitales-flottenmanagement-von-zf\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/digitalisierung\/&quot;},{&quot;title&quot;:&quot;LKW-Transport&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/lkw-transport\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-26 14:16:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2080896,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Dekarbonisierung&quot;,&quot;title&quot;:&quot;Wieviel Energie ben\u00f6tigt Ihre Lieferkette?&quot;,&quot;teaser&quot;:&quot;Bisher wurden Lieferketten hinsichtlich CO2-Aussto\u00df untersucht \u2013 nicht aber jeweils vollst\u00e4ndige Supply Chains von Anfang bis Ende auf ihren Energieverbrauch. Eine Studie hat nun aktuelle Daten, die viel mehr Aufschluss \u00fcber Lieferketten geben k\u00f6nnen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2150145\/AdobeStock_248851876_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/dispo\/2150145\/AdobeStock_248851876_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2150145\/AdobeStock_248851876_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2150145\/AdobeStock_248851876_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Symbolbild Energie in Supply Chains&quot;,&quot;title&quot;:&quot;Businessman manager using laptop check orders online goods world&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;TMLsPhotoG - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/lieferkette\/und-wieviel-energie-benoetigt-ihre-lieferkette\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2150145\/AdobeStock_248851876_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/dispo\/2150145\/AdobeStock_248851876_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2150145\/AdobeStock_248851876_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2150145\/AdobeStock_248851876_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Symbolbild Energie in Supply Chains&quot;,&quot;title&quot;:&quot;Businessman manager using laptop check orders online goods world&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;TMLsPhotoG - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/lieferkette\/und-wieviel-energie-benoetigt-ihre-lieferkette\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/lieferkette\/und-wieviel-energie-benoetigt-ihre-lieferkette\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Dekarbonisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/dekarbonisierung\/&quot;},{&quot;title&quot;:&quot;E-Commerce&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/e-commerce\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.subscribers&quot;,&quot;value&quot;:&quot;subscribers&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-26 14:06:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[767590,1368671,767675,767617]}],&quot;id&quot;:[&quot;not&quot;,2669398]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/dispomag" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/Dispomagazin-1773007163029264/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" >
                        


                
    
                <span class="icon icon--social-youtube" aria-label="social/youtube"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.498 6.66a3.027 3.027 0 00-2.121-2.152C19.505 4 12 4 12 4s-7.505 0-9.377.508A3.027 3.027 0 00.502 6.66C0 8.558 0 12.517 0 12.517s0 3.96.502 5.857a2.981 2.981 0 002.121 2.117C4.495 21 12 21 12 21s7.505 0 9.377-.509a2.981 2.981 0 002.122-2.117C24 16.477 24 12.517 24 12.517s0-3.96-.502-5.857zM9.546 16.112v-7.19l6.273 3.595-6.273 3.595z" fill="#000"/></svg></span>

    
                    </a>
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/">
                        Intralogistik
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/e-commerce/">
                        E-Commerce
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/lager/">
                        Lager
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/automatisierung/">
                        Automatisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/produktnews/">
                        Produktnews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/logistikzentren/">
                        Logistikzentren
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/handling/">
                        Handling
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/">
                        Transport
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/letzte-meile/">
                        Letzte Meile
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/schiene/">
                        Schiene
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/strasse/">
                        Straße
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/wasser/">
                        Wasser
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/luft/">
                        Luft
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/">
                        Lieferkette
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/supply-chain-management/">
                        Supply Chain Management
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/software/">
                        Software
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/digitalisierung/">
                        Digitalisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/sicherheit/">
                        Sicherheit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/meinung/">
                        Meinung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/">
                        Green Logistics
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/nachhaltigkeit/">
                        Nachhaltigkeit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/alternative-antriebe/">
                        alternative Antriebe
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/forschung/">
                        Forschung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/">
                        Unternehmen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/menschen/">
                        Menschen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/anwenderbericht/">
                        Anwenderbericht
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/news/">
                        News
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/top-logistiker-ranking/">
                        Top-Logistiker-Ranking
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/loz-award/">
                        LOZ-Award
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/newsrooms/">
                        Newsrooms/Dossiers
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/">
                        Whitepaper ⇗
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/dispo/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/mitgliedschaft/" >
                            Werden Sie Mitglied
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten","Werbung":"Werbung"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1102"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-10-18T10:37:21+02:00","datePublished":"2022-10-18T10:31:00+02:00","description":"Laut einer Studie sollen alle neuen E-LKW billiger sein als Diesel-Lkw und dabei genauso weit fahren und genauso viel transportieren können.","headline":"Elektro-LKW werden bis 2035 effizienter als Diesel-LKW","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/dispo/_1200x630_crop_center-center_82_none/4259.png?mtime=1572442972"},"inLanguage":"de","mainEntityOfPage":"https://dispo.cc/transport/elektro-lkw-werden-bis-2035-effizienter-als-diesel-lkw/","name":"Elektro-LKW werden bis 2035 effizienter als Diesel-LKW","publisher":{"@id":"#creator"},"url":"https://dispo.cc/transport/elektro-lkw-werden-bis-2035-effizienter-als-diesel-lkw/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://dispo.cc/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://dispo.cc/transport/","name":"Transport","position":2},{"@type":"ListItem","item":"https://dispo.cc/transport/elektro-lkw-werden-bis-2035-effizienter-als-diesel-lkw/","name":"Elektro-LKW werden bis 2035 effizienter als Diesel-LKW","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-10-18T10:37:22+02:00 -->