
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-dispo"
        data-adserver="adspirit"
>
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/dispo/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/dispo/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/dispo/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/dispo/favicon-48x48.png">
<link rel="manifest" href="/pwa/dispo/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/dispo/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/dispo/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/dispo/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/dispo/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/dispo/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/dispo/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/dispo/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/dispo/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/dispo/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/dispo/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/dispo/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/dispo/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/dispo/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://dispo.cc/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1123" media="print" onload="this.media='all'">

                
                    <script defer data-domain="dispo.cc" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
          
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MRC79VS');</script>
            <!-- End Google Tag Manager -->

            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15888014-32"></script>-->
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-15888014-32');
            </script>
            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://dispo.cc/',
                web: 'https://dispo.cc',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://dispo.cc',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Dispo.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                                ads: {
                    disabled: '',
                    site: 'dispo',
                    siteId: 15,
                    slotPrefix: ''
                }
                            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '5']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>„Die Verfügbarkeit von Arbeitskräften sollte nicht… | DISPO</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Transport,Intralogistik,Lager,Lieferkette,Infrastruktur,Supplychain-Management,Logistik">
<meta name="description" content="WKO-Transport-Spartenobmann Alexander Klacska sieht die heimische Strategie zu Dekarbonisierung des Verkehrs zu einseitig, will mit Migration gegen den…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="DISPO" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://dispo.cc/transport/die-verfuegbarkeit-von-arbeitskraeften-sollte-nicht-wettbewerbsentscheidend-sein/" property="og:url">
<meta content="„Die Verfügbarkeit von Arbeitskräften sollte nicht…" property="og:title">
<meta content="WKO-Transport-Spartenobmann Alexander Klacska sieht die heimische Strategie zu Dekarbonisierung des Verkehrs zu einseitig, will mit Migration gegen den Fachkräftemangel vorgehen und sorgt sich stark um das Thema Maut." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/dispo/_1200x630_crop_center-center_82_none/AdobeStock_316681654.jpeg?mtime=1669626824" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<link href="https://dispo.cc/transport/die-verfuegbarkeit-von-arbeitskraeften-sollte-nicht-wettbewerbsentscheidend-sein/" rel="canonical">
<link href="https://dispo.cc/" rel="home">
<link type="text/plain" href="https://dispo.cc/humans.txt" rel="author"></head>
    <body>
      
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRC79VS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://dispo.cc/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/dispo-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/dispo/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://dispo.cc/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/dispo_logo.png" width="910" height="456" alt="" title="Dispo logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://dispo.cc/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=10" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/" ><span class="navigation-main__list-item__link-text">Intralogistik</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/e-commerce/" ><span class="navigation-main__list-item__link-text">E-Commerce</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/lager/" ><span class="navigation-main__list-item__link-text">Lager</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/automatisierung/" ><span class="navigation-main__list-item__link-text">Automatisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/produktnews/" ><span class="navigation-main__list-item__link-text">Produktnews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/logistikzentren/" ><span class="navigation-main__list-item__link-text">Logistikzentren</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/handling/" ><span class="navigation-main__list-item__link-text">Handling</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/" ><span class="navigation-main__list-item__link-text">Transport</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/letzte-meile/" ><span class="navigation-main__list-item__link-text">Letzte Meile</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/schiene/" ><span class="navigation-main__list-item__link-text">Schiene</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/strasse/" ><span class="navigation-main__list-item__link-text">Straße</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/wasser/" ><span class="navigation-main__list-item__link-text">Wasser</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/luft/" ><span class="navigation-main__list-item__link-text">Luft</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/" ><span class="navigation-main__list-item__link-text">Lieferkette</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/supply-chain-management/" ><span class="navigation-main__list-item__link-text">Supply Chain Management</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/software/" ><span class="navigation-main__list-item__link-text">Software</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/digitalisierung/" ><span class="navigation-main__list-item__link-text">Digitalisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/sicherheit/" ><span class="navigation-main__list-item__link-text">Sicherheit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/meinung/" ><span class="navigation-main__list-item__link-text">Meinung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/" ><span class="navigation-main__list-item__link-text">Green Logistics</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/nachhaltigkeit/" ><span class="navigation-main__list-item__link-text">Nachhaltigkeit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/alternative-antriebe/" ><span class="navigation-main__list-item__link-text">alternative Antriebe</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/forschung/" ><span class="navigation-main__list-item__link-text">Forschung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/" ><span class="navigation-main__list-item__link-text">Unternehmen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/menschen/" ><span class="navigation-main__list-item__link-text">Menschen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/anwenderbericht/" ><span class="navigation-main__list-item__link-text">Anwenderbericht</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/news/" ><span class="navigation-main__list-item__link-text">News</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/top-logistiker-ranking/" ><span class="navigation-main__list-item__link-text">Top-Logistiker-Ranking</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/loz-award/" ><span class="navigation-main__list-item__link-text">LOZ-Award</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms/Dossiers</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/" ><span class="navigation-main__list-item__link-text">Whitepaper ⇗</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/intralogistik/" >
                        Intralogistik
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/e-commerce/" >
                        E-Commerce
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/lager/" >
                        Lager
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/automatisierung/" >
                        Automatisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/produktnews/" >
                        Produktnews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/logistikzentren/" >
                        Logistikzentren
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/handling/" >
                        Handling
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/transport/" >
                        Transport
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/letzte-meile/" >
                        Letzte Meile
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/schiene/" >
                        Schiene
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/strasse/" >
                        Straße
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/wasser/" >
                        Wasser
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/luft/" >
                        Luft
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/lieferkette/" >
                        Lieferkette
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/supply-chain-management/" >
                        Supply Chain Management
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/software/" >
                        Software
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/digitalisierung/" >
                        Digitalisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/sicherheit/" >
                        Sicherheit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/meinung/" >
                        Meinung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/green-logistics/" >
                        Green Logistics
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/nachhaltigkeit/" >
                        Nachhaltigkeit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/alternative-antriebe/" >
                        alternative Antriebe
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/forschung/" >
                        Forschung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/unternehmen/" >
                        Unternehmen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/menschen/" >
                        Menschen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/anwenderbericht/" >
                        Anwenderbericht
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/news/" >
                        News
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/top-logistiker-ranking/" >
                        Top-Logistiker-Ranking
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/loz-award/" >
                        LOZ-Award
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/newsrooms/" >
                        Newsrooms/Dossiers
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/" >
                        Whitepaper ⇗
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://dispo.cc/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=10" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://dispo.cc/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://dispo.cc/transport/">
                                
                                    Transport

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    „Die Verfügbarkeit von Arbeitskräften sollte nicht wettbewerbsentscheidend sein“

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Transport</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">„Die Verfügbarkeit von Arbeitskräften sollte nicht wettbewerbsentscheidend sein“     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                                                        
                                                                                                                                                                                                    
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                28.11.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 7 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://dispo.cc/thema/wko/">
                                    <em>#</em>WKO
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/alexander-klacska/">
                                    <em>#</em>Alexander Klacska
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/alternative-antriebe/">
                                    <em>#</em>Alternative Antriebe
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/arbeit/">
                                    <em>#</em>Arbeit
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/dekarbonisierung/">
                                    <em>#</em>Dekarbonisierung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/gueterverkehr/">
                                    <em>#</em>Güterverkehr
                                </a>
                            </li>
                                                    <li>
                                <a href="https://dispo.cc/thema/wasserstoff/">
                                    <em>#</em>Wasserstoff
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    WKO-Transport-Spartenobmann Alexander Klacska sieht die heimische Strategie zu Dekarbonisierung des Verkehrs zu einseitig, will mit Migration gegen den Fachkräftemangel vorgehen und sorgt sich stark um das Thema Maut.
                </div>

                                

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="phaisarnwong2517 / Adobe Stock">
                
                                                                                                <img
                            data-src="/imager/media/dispo/2990151/AdobeStock_316681654_428fd902f4247199467725e7eccf1673.jpeg"
                            data-srcset="/imager/media/dispo/2990151/AdobeStock_316681654_428fd902f4247199467725e7eccf1673.jpeg 767w, /imager/media/dispo/2990151/AdobeStock_316681654_8e99ae07934feba03f0fa5f711bf46da.jpeg 1199w"
                            sizes="100vw"
                            alt="Transportation and logistics of Container Cargo ship and Cargo plane. 3d rendering and illustration."
                            title="&copy; phaisarnwong2517 / Adobe Stock" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; phaisarnwong2517 / Adobe Stock                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://dispo.cc/transport/die-verfuegbarkeit-von-arbeitskraeften-sollte-nicht-wettbewerbsentscheidend-sein/"
                  },
                  "headline": "„Die Verfügbarkeit von Arbeitskräften sollte nicht wettbewerbsentscheidend sein“",
                  "image": "Transportation and logistics.",
                  "datePublished": "2022-11-28T09:16:00+01:00",
                  "dateModified": "2022-11-28T10:15:20+01:00",
                  "author": {
                      "@type": "Person",
                      "name": "Michaela Holy-Zwickelstorfer"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2989986">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p><strong>Die Transportbranche kommt nicht zur Ruhe: Arbeitskräftemangel, die Ukraine-Krise und die hohen Energiepreise. Welche Themen sind für Sie als WKO-Obmann außerdem wichtig? <br><br>Alexander Klacska</strong> Das sind im Wesentlichen die Themen, die uns beschäftigen. Dazu kommen aber noch alle Pakete, die jetzt noch auf uns zukommen: Etwa Fitfor55, das aus Brüssel kommt, wo mit der Energiebepreisungsrichtlinie, dem Vorläufer der CO2-Bepreisung, das Thema Energiepreise im Prinzip noch einmal verschärft wird. Was uns auch Sorge macht ist das Thema Maut-Differenzierung. Und es ist absehbar, dass es beim Thema fossile Energieträger, auf die wir noch in vielen Bereichen angewiesen sind, weiterhin eine massive Verteuerung geben wird. Wir sind auf der einen Seite zwar froh, dass das Thema Treibstoff beim Energiekostenzuschuss bedacht worden ist. Das, was für uns nicht verständlich ist, ist dass man auf der einen Seite den Energiekostenzuschuss bis 30.9. bekommt, mit 1.10 aber alles durch den CO2 Preis teurer wurde – wissend, dass wir schon über der Zehn-Prozent-Inflationsmarke sind. Für uns ist klar: Wir brauchen die Entlastung auch bei den Fossilen. Österreich ist mittlerweile eines der teuersten Treibstoffländer, und wir wissen, dass knapp 70 Prozent der Tonnage, die in Österreich auf der Straße transportiert wird, im Umkreis von 150 Kilometern transportiert wird. Der Transit wird billiger, weil verschiedene andere Länder Kompensationsmaßnahmen machen, in Österreich verteuern wir rein den Regional- und Zustellverkehr. <strong><br><br>Wird die letzte Meile nicht schon sehr elektrisch abgedeckt?<br><br>Klacska</strong> Nein. Bei der IAA hat man in diesem Jahr gesehen wie sich die Hersteller bei den Themen Wasserstoff und <a href="https://dispo.cc/transport/die-drei-wichtigsten-faktoren-fuer-die-elektrifizierung-von-lkw/">Elektromobilität</a> technologisch weiterentwickeln. Wenn wir aber wissen dass in Österreich eben 70 Prozent der Menge unter 150 Kilometer transportiert wird und 50 Prozent der Menge überhaupt nur unter 50 Kilometer, kann ich das Fahrzeug nicht über Nacht zum Aufladen stehen lassen. Das Fahrzeug muss ich zumindest 20, 22 Stunden am Tag bewegen, da wird die elektrische Beladung dementsprechend schwierig. Wenn ich innerhalb eines Zeitfensters von einer Stunde eine Flotte von zig Fahrzeugen betanken bzw. beladen muss, bin ich noch zu weit entfernt von dem was Netze, Stromproduktion etc. hergeben. Wir hatten kürzlich die Gelegenheit, den Entwicklungsvorstand von MAN zu hören. Die haben das Ziel, beim Thema Nutzfahrzeuge sehr stark elektrisch zu werden - aber mit der Nebenbemerkung ‚Schnellladung, aber mit einem Megawatt.‘ Die Leitungen werden also schon relativ üppig ausfallen müssen, um einen LKW mit einem Megawatt laden zu können, um ihn schnell wieder auf die Straße zu bekommen. Wenn ich am Firmengelände 20 Fahrzeuge habe und jedes mit einem Megawatt beladen muss - da fehlt mir die Kreativität wie das machbar sein soll. Wir schauen eher wie man es schafft, die Einsatzbedingungen der Fahrzeuge nicht durch die Antriebsform zu verschlechtern. Da kommen wir langfristig auf das Thema Wasserstoff, wo der Betankungszyklus in fünf bis zehn Minuten abgeschlossen ist. Was wir da auch besser finden ist, dass die Investitionen in die Infrastruktur von der Wirtschaft getragen werden – und nicht über staatlich ausgelagerte Gesellschaften. Das bedingt aber den Import von erneuerbarer Energie. Ich denke dem muss man sich gerade in Österreich stärker öffnen, denn Energieautarkie ist nicht möglich, wenn ich die alternativen Energien für die Spitze auslegen muss. Erneuerbare Energien kann ich in verschiedenen Ecken und Enden in der Welt um vieles günstiger herstellen und auch inklusive der CO2-freien Supply Chain nach Europa, nach Österreich bringen. <strong><br><br>Sie machen sich also für wasserstoffbetriebene Transporte stark?<br><br>Klacska</strong> Aus unserer Sicht eignet sich Elektromobilität für gewisse Einsatzbedingungen, aber wir würden stärker auf das Thema Wasserstoff setzen, weil es auch ein Elektroantrieb mit allen Vorzügen ist – gleichzeitig schauen wir da eben, wo man günstige, erneuerbare Energie nach Europa bringt. Da schielen wir ein bisschen neidisch auf Deutschland, weil wir dort deutlich stärkere Ambitionen erkennen, sich dem Thema stärker zu widmen. <strong><br><br>Sie finden die österreichische Wasserstoffstrategie also nicht besonders ausgegoren?<br><br>Klacska</strong> Es ist besser als nichts, aber es ist ein typisches politisches Papier. Es hat einen Vorläufer dieser <a href="https://dispo.cc/transport/oesterreichs-wasserstoffstrategie-kommt-spaet-aber-doch/">Wasserstoffstrategie</a> gegeben, wo auch die Stakeholder intensiver eingebunden waren, gerade auch im Bereich Mobilität und Industrie, die leider nie das Licht der Welt erblickt hat. Dort gab es wirklich sehr konkrete Ansätze und klare Mengenziele. Wir haben schon das Gefühl, dass das Thema Wasserstoff in Sachen Mobilität in Österreich eher zweitrangig gesehen wird. <strong><br><br>Betrifft das die Wirtschaft ebenso? <br><br>Klacska</strong> Unser Problem ist, dass der technologische Entwicklungsstand noch sehr unterschiedlich ist. Elektrisch betriebene Fahrzeuge, die nicht unbedingt koreanisch sind, kann ich am Markt kaufen, beim Thema Wasserstoff bin ich momentan zu 100 Prozent von Hyundai abhängig – und dort bekomme ich auch nicht die Sattelzugmaschine, sondern nur den Solo-LKW. Und leichte Nutzfahrzeuge, bekomme ich momentan nur batterielektrisch betrieben. Dort haben wir aber politisch noch ein anderes Problem: Wenn Kleintransporter elektrisch sind, sind sie schwerer als 3,5 Tonnen und damit kein freies Gewerbe mehr, sondern ein konzessioniertes mit all den teuren Regulativen. Das ist eigentlich der wahre Grund, warum diese Fahrzeuge momentan im Markt nicht ankommen.<strong><br></strong></p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="David Sailer">
                
                                                                                                <img
                            data-src="/imager/media/dispo/118766/1722_7e7ae8c67672d98889c922aaabde3788.jpg"
                            data-srcset="/imager/media/dispo/118766/1722_7e7ae8c67672d98889c922aaabde3788.jpg 640w"
                            sizes="100vw"
                            alt="Alexander Klacska WKO-Bundessparte Transport und Verkehr"
                            title="&copy; David Sailer" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Alexander Klacska ist Obmann der Sparte Transport und Verkehr der Wirtschaftskammer Österreich.  
                        -  
                        &copy; David Sailer                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2989988">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        Wir schielen ein bisschen neidisch auf Deutschland, weil wir dort deutlich stärkere Ambitionen erkennen, sich dem Thema Wasserstoff stärker zu widmen.
                    </blockquote>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2989989">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p><strong>Auch der Arbeitskräftemangel ist gerade in der Transportbranche ein großes Problem. Welche Lösungsansätze sieht die WKO?<br><br>Klacska</strong> Ja, das ist ein Problem auf sämtlichen Verkehrsträgern. In sehr vielen Wirtschaftsbereichen generell und bei uns im Transport im Speziellen sind viele Jobs in den letzten Jahren durch die europäische Integration des Arbeitsmarktes besetzt worden. In diesen Ländern schrumpft die Bevölkerung aber ebenfalls, dort ist das Thema <a href="https://dispo.cc/transport/wir-gehen-unkonventionelle-wege-um-zu-arbeitskraeften-zu-kommen/">Arbeitskräftemangel</a> teilweise noch viel eklatanter ist als in Zentraleuropa generell. Wir müssen über die Weiterentwicklung der Rot-Weiss-Rot-Card nachdenken, um aktive Beschäftigungspolitik in Ländern zu machen, wo die Menschen einerseits vom Qualifikationsniveau als auch vom kulturellen Hintergrund gut nach Österreich passen würden. Ungarn hat etwa indische Fahrer ins Land geholt. Da muss man aufpassen, dass man nicht nachhängt, weil in Europa jedes Land sein eigenes Süppchen kocht. Die Verfügbarkeit von Arbeitskräften sollte am Ende des Tages nicht wettbewerbsentscheidend sein.<strong><br><br>Welche Möglichkeiten sehen Sie noch?<br><br>Klacska</strong> Wir wollen bei Zugsführern und LKW-Lenkerinnen und -Lenkern das Alter für die Grundqualifikation senken. Das heißt, den LKW-Führerschein mit 17 Jahren im Zuge einer dualen Ausbildung zu machen - mit 30 Stunden in der Fahrschule und 30.000 km begleitetem Fahren im Unternehmen in einer dualen Ausbildung. Auch für Busfahrer oder Zugsführer wollen wir das Alter um ein Jahr senken. Wir wollen stärker in die Ausbildung der jungen Menschen involviert sein. Das Thema Frauen ist auch ein wichtiges für uns. Da sehen wir das größte Problem, dass diese Branchen nicht die in der Öffentlichkeit am besten angesehensten sind. Dadurch fällt es uns schwer immer wieder aufzuzeigen, wie geregelt und regelmäßig etwa die Arbeitszeiten sind. Einige sind zwar im Fernverkehr unterwegs, aber die meisten fahren im Regionalverkehr, da hat man ein sehr geregeltes Leben, wie bei jedem Bürojob. Die dritte Säule ist Arbeitslose zu qualifizieren. Mittlerweile werden vom AMS auch <a href="https://dispo.cc/lager/ams-niederoesterreich-foerdert-jobs-in-der-verkehrswirtschaft/">LKW-Führerscheine gefördert</a> und bezahlt. Also die drei Gruppen – die Jungen, die Frauen und Arbeitslose – stärker miteinzubeziehen sind unsere Ideen, wissentlich, es wird nicht ausreichen. Wir sind im Match mit Industrie, mit Handwerk und Gewerbe, und da sind wir vom Standing her oft die Zweiten. Die Industrie kann etwa einen Betriebskindergarten, eine Kantine oder sonstige Goodies anbieten - das können wir in der Regel nicht. Daher glauben wir, brauchen wir Zuwanderung.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2989990">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        &quot;Man muss aufpassen dass man nicht nachhängt, wenn in Europa jedes Land sein eigenes Süppchen kocht&quot;
                    </blockquote>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2989991">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p><strong>Spanien und Dänemark testen Duotrailer, auch Platooning war vor ein paar Jahren ein großes Thema. Wie ist der Stand dazu in Österreich? <br><br>Klacska</strong> Bei Platooning haben wir die gesetzlichen Voraussetzungen nicht. Platooning bedeutet dass ich mich elektronisch mit dem Vorderfahrenden kopple und damit den Mindestabstand zum Vorderfahrzeug unterschreite. Meines Wissens gibt es Teststrecken in Europa, in den USA fahren glaube ich bereits Platoons. Dass Platooning wirklich zum Erfolg führen könnte, müsste man aus unserer Sicht die Logik auf der Autobahn auf den Kopf stellen. Der Platoon müsste auf der Spur ganz links fahren, dort, wo keine Aus- und Abfahrten sind, um wirklich sinnvoll betrieben werden zu können. Denn sonst müsste der Platoon bei jeder Auf- oder Abfahrt geöffnet werden. In Österreich haben wir relativ viele Auf- und Abfahrten, der Platoon müsste sich immer wieder entkoppeln - oder ich lasse ihn eben ganz links fahren, dann kann er mit niedriger Geschwindigkeit durchrauschen - und da fehlt uns der Glaube, dass das in Österreich umgesetzt werden könnte. <br>Im Europa-Verkehr wäre es schon interessant. Ein Platoon ist eher planbar, da gibt es eine Trassenführung auf der Autobahn. Es wäre einerseits für die Auslastung der bestehenden Infrastruktur interessant als auch natürlich ökologisch. aber solang wir diese Systematik so haben wie wir sie jetzt haben ist es nicht sinnvoll.<strong><br><br>Wie sieht es bei Duo-Trailern aus? <br><br>Klacska </strong>Die hatten schon verschiedene Namen – unter anderem Eurotrailer. Wir in Österreich haben den Reflex in der Politik, dass der LKW nicht größer, breiter oder höher werden darf, weil das zulasten der Bahn geht. Wir sind stolz dass es uns gelungen ist, dass das höchstzulässige Gesamtgewicht für kranbare Sattelauflieger - auch wenn sie im normalen Straßentarnsport verwendet werden - auf 41 Tonnen gestiegen ist. Wir glauben das ist die Voraussetzung, dass man kranbare Sattelauflieger in den Markt bekommt. Denn umso mehr Potenzial ich habe, umso mehr kann ich auch intermodal fahren. Viele Unternehmen haben immer wieder die Möglichkeit mit ihrem Aufleger auf der Schiene zu fahren, aber das Equipment nicht. Sie kaufen es nicht weil es schwerer und ein bisschen teurer ist. Wenn ich das Gewichtsdefizit mit dieser einen Tonne entferne, dann habe ich den Anreiz, in das Equipment zu investieren. Dann habe ich ihn in der Flotte und ich bin flexibler. <br>In Deutschland fahren LKW mit deutlich mehr Kapazität, den darf man aber nur auf Routen einsetzen, wo die Schiene nicht vorhanden ist oder wo eher nur Personenverkehre und keine Güterverkehre abgewickelt werden. So etwas würden wir uns auch für Österreich wünschen. Hier nimmt man der Schiene nichts weg, man entlastet nur die Region, die in Sachen Schiene nicht ausgebaut ist. Mit einer Routengenehmigung für solche Fahrzeuge, die nicht schwerer als 40 Tonnen sind - sie haben nur mehr Laderaum – könnte ich LKW-Fahrten einsparen. <strong><br><br>Sie haben am Anfang über die Maut, die Ihnen Sorge bereitet, gesprochen. Was konkret ist hier das Problem?<br><br>Klacska</strong> Wir sind intensiv am Thema Mautvalorisierung dran, es gibt hier noch wenig Bewusstsein und wenig offene Ohren. Bei vielen Staatsgebühren wurde die Valorisierung ausgesetzt, um einen Kostendämpfer zu haben, etwa bei Müllgebühren. Beim Thema Maut - weder für PKW noch bei der kilometerabhängigen Schwerverkehrsmaut - ist noch nicht durchgedrungen, dass diese Valorisierung angedacht wird. Für nächstes Jahr sind es immerhin 2,8 Prozent auszusetzen. Aber der wirkliche Hammer kommt dann ein Jahr später, da hätten wir eine Anpassung von sieben, acht, vielleicht sogar neun Prozent. Der Referenzzeitraum für die Inflation für die Mautanpassung sind zwei Jahre davor. 2021 gab es noch eine überschaubare Inflation, die Inflation für 2022 wäre dann für 2024, und spätestens dann wäre es exorbitant hoch. Dafür müsste man das Mautgesetz anpassen, und aus momentaner Sicht ist man zu dem Thema nicht einmal gesprächsbereit.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="YouTube/BogMonsterZ">
                
                                                                                                <img
                            data-src="/imager/media/dispo/119044/2207_488989b8eeb1c45e9b1810f4a6741885.png"
                            data-srcset="/imager/media/dispo/119044/2207_488989b8eeb1c45e9b1810f4a6741885.png 640w"
                            sizes="100vw"
                            alt="Ein Lang-LKW oder Duo Trailer unterwegs"
                            title="&copy; YouTube/BogMonsterZ" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Lang-LKW werden in Österreich nicht eingesetzt. &quot;Wir in Österreich haben den Reflex in der Politik, dass der LKW nicht größer, breiter oder höher werden darf, weil das zulasten der Bahn geht&quot;, sagt Alexander Klacska.  
                        -  
                        &copy; YouTube/BogMonsterZ                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">28.11.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">28.11.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://dispo.cc/autoren/michaela-holy-zwickelstorfer/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/dispo/stefanjoham.com_2022.0304_Weka-Portraits31880_2022-07-12-121319_asrr_3211112236abbb111bc387964415dc3f.jpg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/dispo/stefanjoham.com_2022.0304_Weka-Portraits31880_2022-07-12-121319_asrr_3211112236abbb111bc387964415dc3f.jpg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Michaela Holy-Zwickelstorfer</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2975032,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Gastbeitrag&quot;,&quot;title&quot;:&quot;3 Trends die das Lieferketten-Management 2023 pr\u00e4gen&quot;,&quot;teaser&quot;:&quot;Die gro\u00dfe Frage, die sich Logistikexperten zu Beginn des neuen Jahres stellen, lautet: Was wird das Jahr 2023 bringen? Obwohl es schwer ist, zeichnen sich drei Trends ab, die die Planung von Lieferketten im n\u00e4chsten Jahr pr\u00e4gen werden, meint Transporeon-Gesch\u00e4ftsf\u00fchrer Sieber.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/119051\/2214_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;lkw lastwagen truck shipping transport business delivery industry logistic road semi semi-truck versand logistik speed storage street fleet supply trailer harbor hafen transportation transporter travel trucking vehicle&quot;,&quot;title&quot;:&quot;transport, lkw&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;assetseller - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/artikel\/3-trends-die-den-transportsektor-2023-praegen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/119051\/2214_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119051\/2214_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;lkw lastwagen truck shipping transport business delivery industry logistic road semi semi-truck versand logistik speed storage street fleet supply trailer harbor hafen transportation transporter travel trucking vehicle&quot;,&quot;title&quot;:&quot;transport, lkw&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;assetseller - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/artikel\/3-trends-die-den-transportsektor-2023-praegen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/artikel\/3-trends-die-den-transportsektor-2023-praegen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;G\u00fcterverkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/gueterverkehr\/&quot;},{&quot;title&quot;:&quot;Transportlogistik&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/transportlogistik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-23 14:43:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2969915,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Case Study&quot;,&quot;title&quot;:&quot;Zetes vereinheitlicht Lieferprozesse f\u00fcr Toyota Mobility Parts&quot;,&quot;teaser&quot;:&quot;Toyota Mobility Parts f\u00fchrt die Proof of Delivery-L\u00f6sung ZetesChronos ein, um die unterschiedlichen Systeme und Etiketten der verschiedenen Dienstleister zu vereinheitlichen. Damit begegnet das Unternehmen gleich zwei Problemen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Zetes-Software im Einsatz f\u00fcr die Transportplanung bei Toyota Mobility Parts Corporation&quot;,&quot;title&quot;:&quot;Mann scannt P\u00e4ckchen&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Zetes&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/lager\/zetes-vereinheitlicht-lieferprozesse-fuer-toyota-mobility-parts\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2970031\/Bild3-tough-case_toyota_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Zetes-Software im Einsatz f\u00fcr die Transportplanung bei Toyota Mobility Parts Corporation&quot;,&quot;title&quot;:&quot;Mann scannt P\u00e4ckchen&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Zetes&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/lager\/zetes-vereinheitlicht-lieferprozesse-fuer-toyota-mobility-parts\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/lager\/zetes-vereinheitlicht-lieferprozesse-fuer-toyota-mobility-parts\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Anwenderbericht&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/anwenderbericht\/&quot;},{&quot;title&quot;:&quot;Dekarbonisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/dekarbonisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-23 11:51:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2939629,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Schieneng\u00fcterverkehr&quot;,&quot;title&quot;:&quot;Mit diesen Projekten will die RCG ihre Position st\u00e4rken&quot;,&quot;teaser&quot;:&quot;Mit zwei internationalen Vorhaben und zwei lokalen Projekten will die Rail Cargo Group seinen zweiten Platz im europ\u00e4ischen Schieneng\u00fcterverkehr weiter ausbauen. Gleichzeitig muss das Unternehmen seine Preise erh\u00f6hen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/121882\/5901_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/121882\/5901_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/121882\/5901_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/121882\/5901_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Abfalltransport \u00fcber die \u00d6BB Rail Cargo Group&quot;,&quot;title&quot;:&quot;Mobiler RCG&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;O\u0308BB RCG&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/mit-diesen-projekten-will-die-rcg-ihre-position-staerken\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/121882\/5901_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/121882\/5901_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/121882\/5901_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/121882\/5901_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Abfalltransport \u00fcber die \u00d6BB Rail Cargo Group&quot;,&quot;title&quot;:&quot;Mobiler RCG&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;O\u0308BB RCG&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/mit-diesen-projekten-will-die-rcg-ihre-position-staerken\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/mit-diesen-projekten-will-die-rcg-ihre-position-staerken\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;G\u00fcterverkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/gueterverkehr\/&quot;},{&quot;title&quot;:&quot;Kombinierter Verkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/kombinierter-verkehr\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-21 11:46:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2921643,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Wirtschaft&quot;,&quot;title&quot;:&quot;Investor unterst\u00fctzt M\u00fcller Transporte bei der Expansion&quot;,&quot;teaser&quot;:&quot;Der europ\u00e4ische Infrastruktur-Fonds \u201eCube Infrastructure\u201c steigt bei der M\u00fcller Gruppe ein und beteiligt sich mit 70 Prozent. Damit will sich das Unternehmen zu einem gesamteurop\u00e4ischen Logistik-Anbieter entwickeln.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;v.l.: Brice Masselot, Investment Director Cube Infrastructure, J\u00e9rome Jeauffroy, Managing Partner Cube Infrastructure, Karin M\u00fcller, CFO M\u00fcller Transporte, Fritz M\u00fcller, Gesch\u00e4ftsf\u00fchrender Gesellschafter M\u00fcller Transporte, Stefan Weis, Partner Cube Infrastructure und Jean-Baptiste Mary, Investment Associate Cube Infrastructure&quot;,&quot;title&quot;:&quot;Muller Transporte expandiert mit europaischem Partner&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Anna St\u00f6cher&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/investor-unterstuetzt-mueller-transporte-bei-der-expansion\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2921708\/Muller-Transporte-expandiert-mit-europaischem-Partner_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;v.l.: Brice Masselot, Investment Director Cube Infrastructure, J\u00e9rome Jeauffroy, Managing Partner Cube Infrastructure, Karin M\u00fcller, CFO M\u00fcller Transporte, Fritz M\u00fcller, Gesch\u00e4ftsf\u00fchrender Gesellschafter M\u00fcller Transporte, Stefan Weis, Partner Cube Infrastructure und Jean-Baptiste Mary, Investment Associate Cube Infrastructure&quot;,&quot;title&quot;:&quot;Muller Transporte expandiert mit europaischem Partner&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Anna St\u00f6cher&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/investor-unterstuetzt-mueller-transporte-bei-der-expansion\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/investor-unterstuetzt-mueller-transporte-bei-der-expansion\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;G\u00fcterverkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/gueterverkehr\/&quot;},{&quot;title&quot;:&quot;LKW-Transport&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/lkw-transport\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-17 11:02:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2898282,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Containerschifffahrt&quot;,&quot;title&quot;:&quot;Chinas Null-Covid-Politik k\u00f6nnte Textilbranche beeintr\u00e4chtigen&quot;,&quot;teaser&quot;:&quot;Wegen anhaltend hoher Corona-F\u00e4lle wurde das gro\u00dfe chinesische Produktions- und Textilzentrum Guangzhou abgeriegelt. Etwa 90 Containerschiffe stecken damit fest.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;Asiens erster automatisierter Container-Terminal im Hafen von Qingdao in China&quot;,&quot;title&quot;:&quot;Hafen von Qingdao, China&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;YouTube\/ New China TV&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/chinas-null-covid-politik-koennte-textilbranche-beeintraechtigen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2259946\/Bildschirmfoto-2022-08-22-um-11.24.19_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;Asiens erster automatisierter Container-Terminal im Hafen von Qingdao in China&quot;,&quot;title&quot;:&quot;Hafen von Qingdao, China&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;YouTube\/ New China TV&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/chinas-null-covid-politik-koennte-textilbranche-beeintraechtigen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/chinas-null-covid-politik-koennte-textilbranche-beeintraechtigen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Container&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/container\/&quot;},{&quot;title&quot;:&quot;G\u00fcterverkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/gueterverkehr\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-14 10:19:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2872610,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Personalie&quot;,&quot;title&quot;:&quot;Picavi erweitert die Gesch\u00e4ftsf\u00fchrung&quot;,&quot;teaser&quot;:&quot;Ab sofort wird ein F\u00fchrungstrio die Geschicke von Picavi leiten: Die Gesch\u00e4ftsf\u00fchrung des Pick-by-Vision-Spezialisten wird um Carsten Funke und Ralph Schraven erweitert.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_0fc676b5a2c0cf605eb04c214803d810.jpg 767w, \/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_2386b8eed1396c2ea7ec676c0d5e9ce5.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_0fc676b5a2c0cf605eb04c214803d810.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_2386b8eed1396c2ea7ec676c0d5e9ce5.jpg&quot;,&quot;alt&quot;:&quot;Carsten Funke, Ralph Schraven und Ulrich Pilz bilden das F\u00fchrungstrio bei Picavi&quot;,&quot;title&quot;:&quot;Picavi Neue Gesch\u00e4ftsf\u00fchrung Bild 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Picavi&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/intralogistik\/picavi-erweitert-die-geschaeftsfuehrung\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_0e22cb4a6d2ec64eaa4aac80109718a4.jpg 767w, \/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_05b9e1fb75b159d6054c92c2c2762302.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_0e22cb4a6d2ec64eaa4aac80109718a4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2872626\/Picavi-PM-Neue-Gesch_sfuhrung-Bild-1_05b9e1fb75b159d6054c92c2c2762302.jpg&quot;,&quot;alt&quot;:&quot;Carsten Funke, Ralph Schraven und Ulrich Pilz bilden das F\u00fchrungstrio bei Picavi&quot;,&quot;title&quot;:&quot;Picavi Neue Gesch\u00e4ftsf\u00fchrung Bild 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Picavi&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/intralogistik\/picavi-erweitert-die-geschaeftsfuehrung\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/intralogistik\/picavi-erweitert-die-geschaeftsfuehrung\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Arbeit&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/arbeit\/&quot;},{&quot;title&quot;:&quot;Intralogistik&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/intralogistik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-07 15:43:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2868645,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Lieferkette&quot;,&quot;title&quot;:&quot;\u201eSupply-Chain-Manager scheinen ihre Lektionen nicht gelernt zu haben\u201c&quot;,&quot;teaser&quot;:&quot;Je mehr die Logistikbranche das Problem des Klimawandels erkennt und ernst nimmt, desto mehr L\u00f6sungsans\u00e4tze f\u00fcr eine Klimawandel-gerechte Logistik werden wir sehen, meint Venture-Experte Matthias Friese.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119002\/2145_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/119002\/2145_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119002\/2145_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119002\/2145_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;big brother surveillance eye digital binary hacker cybercrime spy artificial intelligence ai looking watching sight cyber privacy security protection safety retina system vision firewall wall break abstract background code screen smartphone tablet mobile computer electronic concept virtual cyberspace matrix technology robot information media data future futuristic internet network online program script big brother surveillance eye digital binary hacker cybercrime spy artificial intelligence ai looking watching sight cyber privacy security protection safety retina system vision firewall wall break abstract background code screen smartphone tablet mobile computer electronic concept virtual cyberspace matrix technology robot information media data future futuristic internet network online program script&quot;,&quot;title&quot;:&quot;k\u00fcnstliche intelligenz&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;valerybrozhinsky - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/lieferkette\/supply-chain-manager-scheinen-ihre-lektionen-nicht-gelernt-zu-haben\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/119002\/2145_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/119002\/2145_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119002\/2145_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/119002\/2145_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;big brother surveillance eye digital binary hacker cybercrime spy artificial intelligence ai looking watching sight cyber privacy security protection safety retina system vision firewall wall break abstract background code screen smartphone tablet mobile computer electronic concept virtual cyberspace matrix technology robot information media data future futuristic internet network online program script big brother surveillance eye digital binary hacker cybercrime spy artificial intelligence ai looking watching sight cyber privacy security protection safety retina system vision firewall wall break abstract background code screen smartphone tablet mobile computer electronic concept virtual cyberspace matrix technology robot information media data future futuristic internet network online program script&quot;,&quot;title&quot;:&quot;k\u00fcnstliche intelligenz&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;valerybrozhinsky - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/lieferkette\/supply-chain-manager-scheinen-ihre-lektionen-nicht-gelernt-zu-haben\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/lieferkette\/supply-chain-manager-scheinen-ihre-lektionen-nicht-gelernt-zu-haben\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Dekarbonisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/dekarbonisierung\/&quot;},{&quot;title&quot;:&quot;Green Logistics&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/green-logistics\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-07 12:49:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2862126,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Schieneng\u00fcterverkehr&quot;,&quot;title&quot;:&quot;Bau Beton wechselt von der Stra\u00dfe auf die Schiene&quot;,&quot;teaser&quot;:&quot;Eine neue Anschlussbahn am Hafen Freudenau erm\u00f6glicht es Bau Beton nun, 60.000 bis 80.000 Tonnen Kies und Bindemittel pro Jahr von der Stra\u00dfe auf die Schiene zu verlagern.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Bau Beton hat mit \u00d6BB eine Anschlussbahn in Freudenau realisiert&quot;,&quot;title&quot;:&quot;Anschlussbahn Bau Beton Gmb H&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;\u00d6BB\/Scheiblecker&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/bau-beton-wechselt-von-der-strasse-auf-die-schiene\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2862138\/Anschlussbahn-Bau-Beton-GmbH_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Bau Beton hat mit \u00d6BB eine Anschlussbahn in Freudenau realisiert&quot;,&quot;title&quot;:&quot;Anschlussbahn Bau Beton Gmb H&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;\u00d6BB\/Scheiblecker&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/bau-beton-wechselt-von-der-strasse-auf-die-schiene\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/bau-beton-wechselt-von-der-strasse-auf-die-schiene\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Dekarbonisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/dekarbonisierung\/&quot;},{&quot;title&quot;:&quot;G\u00fcterverkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/gueterverkehr\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-04 10:52:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2804736,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Ausbildung&quot;,&quot;title&quot;:&quot;SSI Sch\u00e4fer will Fachkr\u00e4ftemangel in Kooperation mit Codecool begegnen&quot;,&quot;teaser&quot;:&quot;Die Programmierschule Codecool legt bei der Ausbildung einen Fokus auf das nachgefragte Skillset ihrer Unternehmenspartner. SSI Sch\u00e4fer besch\u00e4ftigt bereits den ersten Absolventen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Ausbildung IT-Fachkraft bei Codecool&quot;,&quot;title&quot;:&quot;Codecool Absolvent startet bei SSI Schaefer&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Codecool&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/unternehmen\/ssi-schaefer-will-fachkraeftemangel-in-kooperation-mit-codecool-begegnen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/2804739\/02_Codecool-Absolvent-startet-bei-SSI-Schaefer_C_Codecool_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Ausbildung IT-Fachkraft bei Codecool&quot;,&quot;title&quot;:&quot;Codecool Absolvent startet bei SSI Schaefer&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Codecool&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/unternehmen\/ssi-schaefer-will-fachkraeftemangel-in-kooperation-mit-codecool-begegnen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/unternehmen\/ssi-schaefer-will-fachkraeftemangel-in-kooperation-mit-codecool-begegnen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Arbeit&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/arbeit\/&quot;},{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-27 08:49:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2795590,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Fahrzeuglogistik&quot;,&quot;title&quot;:&quot;Fahrzeuglogistik: Wer liefert in Zukunft Autos aus?&quot;,&quot;teaser&quot;:&quot;Fehlen in Zukunft die Kapazit\u00e4ten, um neue Fahrzeuge auszuliefern? Davor jedenfalls warnte der Direktor des Verbands der Europ\u00e4ischen Fahrzeuglogistik, Mike Sturgeon. Die Hintergr\u00fcnde.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/117256\/14_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/dispo\/117256\/14_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/117256\/14_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/117256\/14_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;H\u00f6dlmayr Logistics Czech Republik ist Spezialist in der Fahrzeuglogistik und wichtige Drehscheibe im internationalen H\u00f6dlmayr-Logistiknetzwerk&quot;,&quot;title&quot;:&quot;Hodlmayr-Jenec_Fuhrpark_Tex&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;H\u00f6dlmayr&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/fahrzeuglogistik-wer-liefert-in-zukunft-autos-aus\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/dispo\/117256\/14_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/dispo\/117256\/14_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/dispo\/117256\/14_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/dispo\/117256\/14_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;H\u00f6dlmayr Logistics Czech Republik ist Spezialist in der Fahrzeuglogistik und wichtige Drehscheibe im internationalen H\u00f6dlmayr-Logistiknetzwerk&quot;,&quot;title&quot;:&quot;Hodlmayr-Jenec_Fuhrpark_Tex&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;H\u00f6dlmayr&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/fahrzeuglogistik-wer-liefert-in-zukunft-autos-aus\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/dispo.cc\/transport\/fahrzeuglogistik-wer-liefert-in-zukunft-autos-aus\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Fachkr\u00e4ftemangel&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/fachkraeftemangel\/&quot;},{&quot;title&quot;:&quot;G\u00fcterverkehr&quot;,&quot;url&quot;:&quot;https:\/\/dispo.cc\/thema\/gueterverkehr\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-25 09:21:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[767590,1368609,1368671,767661,1368651]}],&quot;id&quot;:[&quot;not&quot;,2988473]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/dispomag" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/Dispomagazin-1773007163029264/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" >
                        


                
    
                <span class="icon icon--social-youtube" aria-label="social/youtube"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.498 6.66a3.027 3.027 0 00-2.121-2.152C19.505 4 12 4 12 4s-7.505 0-9.377.508A3.027 3.027 0 00.502 6.66C0 8.558 0 12.517 0 12.517s0 3.96.502 5.857a2.981 2.981 0 002.121 2.117C4.495 21 12 21 12 21s7.505 0 9.377-.509a2.981 2.981 0 002.122-2.117C24 16.477 24 12.517 24 12.517s0-3.96-.502-5.857zM9.546 16.112v-7.19l6.273 3.595-6.273 3.595z" fill="#000"/></svg></span>

    
                    </a>
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/">
                        Intralogistik
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/e-commerce/">
                        E-Commerce
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/lager/">
                        Lager
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/automatisierung/">
                        Automatisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/produktnews/">
                        Produktnews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/logistikzentren/">
                        Logistikzentren
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/handling/">
                        Handling
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/">
                        Transport
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/letzte-meile/">
                        Letzte Meile
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/schiene/">
                        Schiene
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/strasse/">
                        Straße
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/wasser/">
                        Wasser
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/luft/">
                        Luft
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/">
                        Lieferkette
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/supply-chain-management/">
                        Supply Chain Management
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/software/">
                        Software
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/digitalisierung/">
                        Digitalisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/sicherheit/">
                        Sicherheit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/meinung/">
                        Meinung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/">
                        Green Logistics
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/nachhaltigkeit/">
                        Nachhaltigkeit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/alternative-antriebe/">
                        alternative Antriebe
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/forschung/">
                        Forschung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/">
                        Unternehmen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/menschen/">
                        Menschen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/anwenderbericht/">
                        Anwenderbericht
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/news/">
                        News
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/top-logistiker-ranking/">
                        Top-Logistiker-Ranking
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/loz-award/">
                        LOZ-Award
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/newsrooms/">
                        Newsrooms/Dossiers
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/">
                        Whitepaper ⇗
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/dispo/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link"  href="https://dispo.cc/autoren/" >
                            Unsere AutorInnen
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten","Werbung":"Werbung"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1123"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-11-28T10:15:20+01:00","datePublished":"2022-11-28T09:16:00+01:00","description":"WKO-Transport-Spartenobmann Alexander Klacska sieht die heimische Strategie zu Dekarbonisierung des Verkehrs zu einseitig, will mit Migration gegen den Fachkräftemangel vorgehen und sorgt sich stark um das Thema Maut.","headline":"„Die Verfügbarkeit von Arbeitskräften sollte nicht wettbewerbsentscheidend sein“","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/dispo/_1200x630_crop_center-center_82_none/AdobeStock_316681654.jpeg?mtime=1669626824"},"inLanguage":"de","mainEntityOfPage":"https://dispo.cc/transport/die-verfuegbarkeit-von-arbeitskraeften-sollte-nicht-wettbewerbsentscheidend-sein/","name":"„Die Verfügbarkeit von Arbeitskräften sollte nicht wettbewerbsentscheidend sein“","publisher":{"@id":"#creator"},"url":"https://dispo.cc/transport/die-verfuegbarkeit-von-arbeitskraeften-sollte-nicht-wettbewerbsentscheidend-sein/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://dispo.cc/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://dispo.cc/transport/","name":"Transport","position":2},{"@type":"ListItem","item":"https://dispo.cc/transport/die-verfuegbarkeit-von-arbeitskraeften-sollte-nicht-wettbewerbsentscheidend-sein/","name":"„Die Verfügbarkeit von Arbeitskräften sollte nicht wettbewerbsentscheidend sein“","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-11-28T10:15:37+01:00 -->