
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-dispo"
        data-adserver="adspirit"
>
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/dispo/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/dispo/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/dispo/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/dispo/favicon-48x48.png">
<link rel="manifest" href="/pwa/dispo/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/dispo/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/dispo/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/dispo/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/dispo/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/dispo/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/dispo/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/dispo/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/dispo/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/dispo/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/dispo/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/dispo/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/dispo/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/dispo/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://dispo.cc/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1123" media="print" onload="this.media='all'">

                
                    <script defer data-domain="dispo.cc" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
          
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-MRC79VS');</script>
            <!-- End Google Tag Manager -->

            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15888014-32"></script>-->
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-15888014-32');
            </script>
            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://dispo.cc/',
                web: 'https://dispo.cc',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://dispo.cc',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Dispo.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                                ads: {
                    disabled: '',
                    site: 'dispo',
                    siteId: 15,
                    slotPrefix: ''
                }
                            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '5']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Letzte Meile: Von Menschen und Maschinen | DISPO</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Transport,Intralogistik,Lager,Lieferkette,Infrastruktur,Supplychain-Management,Logistik">
<meta name="description" content="Die letzte Meile rückt aufgrund stetig wachsender Zahlen im E-Commerce und der Not zur Dekarbonisierung des Verkehrs immer mehr in den Fokus. Dispo hat…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="DISPO" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://dispo.cc/transport/letzte-meile-von-menschen-und-maschinen/" property="og:url">
<meta content="Letzte Meile: Von Menschen und Maschinen" property="og:title">
<meta content="Die letzte Meile rückt aufgrund stetig wachsender Zahlen im E-Commerce und der Not zur Dekarbonisierung des Verkehrs immer mehr in den Fokus. Dispo hat sich angesehen, wohin die Trends aktuell gehen." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/dispo/_1200x630_crop_center-center_82_none/3783.jpg?mtime=1556883423" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<link href="https://dispo.cc/transport/letzte-meile-von-menschen-und-maschinen/" rel="canonical">
<link href="https://dispo.cc/" rel="home">
<link type="text/plain" href="https://dispo.cc/humans.txt" rel="author"></head>
    <body>
      
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRC79VS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://dispo.cc/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/shop/dispo-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/dispo/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/shop/dispo-markenwelt/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://dispo.cc/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/dispo_logo.png" width="910" height="456" alt="" title="Dispo logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://dispo.cc/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=10" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/" ><span class="navigation-main__list-item__link-text">Intralogistik</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/e-commerce/" ><span class="navigation-main__list-item__link-text">E-Commerce</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/lager/" ><span class="navigation-main__list-item__link-text">Lager</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/automatisierung/" ><span class="navigation-main__list-item__link-text">Automatisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/produktnews/" ><span class="navigation-main__list-item__link-text">Produktnews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/logistikzentren/" ><span class="navigation-main__list-item__link-text">Logistikzentren</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/intralogistik/handling/" ><span class="navigation-main__list-item__link-text">Handling</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/" ><span class="navigation-main__list-item__link-text">Transport</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/letzte-meile/" ><span class="navigation-main__list-item__link-text">Letzte Meile</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/schiene/" ><span class="navigation-main__list-item__link-text">Schiene</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/strasse/" ><span class="navigation-main__list-item__link-text">Straße</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/wasser/" ><span class="navigation-main__list-item__link-text">Wasser</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/transport/luft/" ><span class="navigation-main__list-item__link-text">Luft</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/" ><span class="navigation-main__list-item__link-text">Lieferkette</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/supply-chain-management/" ><span class="navigation-main__list-item__link-text">Supply Chain Management</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/software/" ><span class="navigation-main__list-item__link-text">Software</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/digitalisierung/" ><span class="navigation-main__list-item__link-text">Digitalisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/sicherheit/" ><span class="navigation-main__list-item__link-text">Sicherheit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/lieferkette/meinung/" ><span class="navigation-main__list-item__link-text">Meinung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/" ><span class="navigation-main__list-item__link-text">Green Logistics</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/nachhaltigkeit/" ><span class="navigation-main__list-item__link-text">Nachhaltigkeit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/alternative-antriebe/" ><span class="navigation-main__list-item__link-text">alternative Antriebe</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/green-logistics/forschung/" ><span class="navigation-main__list-item__link-text">Forschung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/" ><span class="navigation-main__list-item__link-text">Unternehmen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/menschen/" ><span class="navigation-main__list-item__link-text">Menschen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/anwenderbericht/" ><span class="navigation-main__list-item__link-text">Anwenderbericht</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/news/" ><span class="navigation-main__list-item__link-text">News</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/top-logistiker-ranking/" ><span class="navigation-main__list-item__link-text">Top-Logistiker-Ranking</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/unternehmen/loz-award/" ><span class="navigation-main__list-item__link-text">LOZ-Award</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://dispo.cc/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms/Dossiers</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/" ><span class="navigation-main__list-item__link-text">Whitepaper ⇗</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/intralogistik/" >
                        Intralogistik
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/e-commerce/" >
                        E-Commerce
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/lager/" >
                        Lager
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/automatisierung/" >
                        Automatisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/produktnews/" >
                        Produktnews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/logistikzentren/" >
                        Logistikzentren
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/intralogistik/handling/" >
                        Handling
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/transport/" >
                        Transport
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/letzte-meile/" >
                        Letzte Meile
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/schiene/" >
                        Schiene
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/strasse/" >
                        Straße
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/wasser/" >
                        Wasser
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/transport/luft/" >
                        Luft
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/lieferkette/" >
                        Lieferkette
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/supply-chain-management/" >
                        Supply Chain Management
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/software/" >
                        Software
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/digitalisierung/" >
                        Digitalisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/sicherheit/" >
                        Sicherheit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/lieferkette/meinung/" >
                        Meinung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/green-logistics/" >
                        Green Logistics
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/nachhaltigkeit/" >
                        Nachhaltigkeit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/alternative-antriebe/" >
                        alternative Antriebe
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/green-logistics/forschung/" >
                        Forschung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://dispo.cc/unternehmen/" >
                        Unternehmen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/menschen/" >
                        Menschen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/anwenderbericht/" >
                        Anwenderbericht
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/news/" >
                        News
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/top-logistiker-ranking/" >
                        Top-Logistiker-Ranking
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/unternehmen/loz-award/" >
                        LOZ-Award
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://dispo.cc/newsrooms/" >
                        Newsrooms/Dossiers
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/" >
                        Whitepaper ⇗
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://dispo.cc/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=10" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://dispo.cc/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://dispo.cc/transport/">
                                
                                    Transport

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Letzte Meile: Von Menschen und Maschinen

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide ">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Transport</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Letzte Meile: Von Menschen und Maschinen     </span>

    </h1>

                

                                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                20.12.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 6 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Die letzte Meile rückt aufgrund stetig wachsender Zahlen im E-Commerce und der Not zur Dekarbonisierung des Verkehrs immer mehr in den Fokus. Dispo hat sich angesehen, wohin die Trends aktuell gehen.
                </div>

                                

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="iQoncept - stock.adobe.com">
                
                                                                                                <img
                            data-src="/imager/media/dispo/120198/3783_428fd902f4247199467725e7eccf1673.jpg"
                            data-srcset="/imager/media/dispo/120198/3783_428fd902f4247199467725e7eccf1673.jpg 767w, /imager/media/dispo/120198/3783_8e99ae07934feba03f0fa5f711bf46da.jpg 1199w"
                            sizes="100vw"
                            alt="the last mile road arrow forward ahead almost there done finished finish line finishing complete completed completion near close closing final stretch drive driving trip travel traveling drive driving distance transportation destination goal concept message communicate communication word words background 3d illustration illustrated the last mile road arrow forward ahead almost there done finished finish line finishing complete completed completion near close closing final stretch drive driving trip travel traveling distance transportation destination goal concept message communicate communication word words background 3d illustration illustrated"
                            title="&copy; iQoncept - stock.adobe.com" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; iQoncept - stock.adobe.com                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://dispo.cc/transport/letzte-meile-von-menschen-und-maschinen/"
                  },
                  "headline": "Letzte Meile: Von Menschen und Maschinen",
                  "image": "letzte Meile, last mile",
                  "datePublished": "2022-12-20T12:49:00+01:00",
                  "dateModified": "2022-12-20T13:32:05+01:00",
                  "author": {
                      "@type": "Person",
                      "name": "Michaela Holy-Zwickelstorfer"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-3119395">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Es ist keine Neuigkeit, dass <a href="https://dispo.cc/intralogistik/lehren-aus-dem-e-commerce/">E-Commerce</a> boomt und die Paketmengen stetig steigen. Mittlerweile kaufen laut der aktuellen E-Commerce-Studie 76 Prozent der Österreicher und Österreicherinnen online ein, die 10-Milliarden-Euro-Marke wurde bis Ende April 2022 erstmals geknackt. Gleichzeitig ist der Lieferverkehr in den Städten für Platzprobleme und Emissionen verantwortlich – der Lieferprozess ist etwa für 70 Prozent der Gesamtemissionen verantwortlich.<br><br>Hier versuchen Onlinehändler und Start-ups gleichermaßen, diese letzte Meile der Zustellung zu optimieren und nachhaltiger zu gestalten. In den letzten Jahren gab es dabei allerhand Ideen – vom Transport über die <a href="https://dispo.cc/artikel/letzte-meile-wenn-die-pakete-mit-der-wiener-bim-kommen/">Straßenbahn</a> durch Privatpersonen, via <a href="https://dispo.cc/intralogistik/einsatzfelder-fuer-drohnen-in-der-logistik/">Drohnen</a>, eine Lieferung direkt ins <a href="https://dispo.cc/artikel/post-testet-vorzimmer-zustellung/">Wohnzimmer</a> oder mit <a href="https://dispo.cc/artikel/letzte-meile-wenn-der-roboter-dreimal-klingelt/">Zustell-Robotern</a>. Dispo fasst zusammen, was aktuell auf der letzten Meile los ist.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-3119396">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Autonome Lieferfahrzeuge     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Der Marktanalyst Styleintelligence (STIQ) hat kürzlich eine Übersicht über autonome Lieferfahrzeuge (ADV) erstellt, der zwischen Roboter-Locker, Gehsteig-Roboter, straßenbetriebene Roboter und autonome Fahrzeuge, die für den Transport von Waren gebaut wurden, unterscheidet. <br><br>Dabei umfasst der Sektor Autonomous Delivery eine Vielzahl von Roboterlösungen, darunter mobile Roboterfahrzeuge, Lauf- und Beinroboter, Züge, Schließfächer und Drohnen, worauf allerdings im Bericht nicht eingegangen wurde; er konzentriert sich in erster Linie auf mobile Fahrzeuglösungen für die letzte und mittlere Meile sowie auf robotische Schließfächer. Die teilnehmenden Unternehmen waren in den Bereichen Paketzustellung, Fast Food, Lebensmittelzustellung und Komponenten tätig.<br><br>Der Markt für autonome Lieferfahrzeuge und der breitere Einsatz von autonomen Fahrzeugen auf der letzten Meile sei dabei noch im Entstehen begriffen. Die Geschäftsmodelle entwickelten sich zwar weiter und auch Versuche würden häufig genehmigt, sie führten aber selten zu skalierten Lösungen mit bedeutenden kommerziellen Zielen und Serviceverbesserungen, so der Marktbericht. <br><br>Dabei gebe es nur wenige technologische Hindernisse für den Einstieg, da Open-Source-Software weit verbreitet ist und von Unternehmen wie etwa Nvidia unterstützt wird. Die Befragungen von STIQ ließen jedenfalls erste Anzeichen für eine zunehmende Attraktivität erkennen, vor allem bei Anwendungen auf der mittleren und letzten Meile. Vor allem eine Ankündigung galt dabei als wichtige Entwicklung im heurigen Jahr, nämlich dass Sodexo über 1.200 Gehsteig-Roboter (pavement robots) auf Universitätsgeländen einsetzen will. <br><br>Staus könnten dabei ein wichtiger Aspekt für ADV-Anbieter werden. Einige Städte hätten laut STIQ bereits die Notwendigkeit erkannt, die Straßen zu entlasten, einige Städte hätten sogar Pläne angekündigt, ausschließlich interne Last-Mile-Lieferdienste zu betreiben.<br><br>Negativ wurde im Bericht erwähnt, dass das regulatorische Umfeld nach wie vor unausgereift ist und auch einige Kernkomponenten der Roboter derzeit unter schwerwiegenden Unterbrechungen in der Lieferkette leiden, was kurzfristig größere Einsätze einschränken könnte.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3119397">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Amazons Roboter Scout liefert nicht mehr     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Amazon hat seit drei Jahren den Lieferroboter <a href="https://dispo.cc/news/amazons-lieferroboter-scout-performt-nicht-wie-erwartet/">Scout</a> im Einsatz, während Corona hat Amazon die Reichweite des Dienstes sogar erhöht. Zu ausgewählten Märkten in Kalifornien und Washington kamen nun auch Georgia und Tennessee dazu. Kürzlich hieß es auch noch, dass man Scout auch in Europa testen wolle.<br><br>Doch der Online-Riese schränkt das Programm nun massiv ein. Bisher haben etwa 400 Mitarbeitende am Programm gearbeitet, wie klein das neue Team nun sein wird, bleibt abzuwarten. Ein Sprecher des Unternehmens erklärte gegenüber Techcrunch, dass man während des begrenzten Feldtests für Scout daran gearbeitet habe, ein einzigartiges Liefererlebnis zu schaffen, man aber durch das Feedback gelernt habe, dass es Aspekte des Programms gab, die nicht den Bedürfnissen der Kunden entsprachen. "Aus diesem Grund beenden wir unsere Feldtests und richten das Programm neu aus. Während dieser Übergangsphase arbeiten wir mit unseren Mitarbeitern zusammen und vermitteln ihnen offene Stellen, die am besten zu ihren Erfahrungen und Fähigkeiten passen."<br><br>Im Gegensatz dazu konnte SEW Eurodrive kürzlich mit seinem Lieferroboter für die letzte Meile einen Preis einheimsen: Den Last Mile Delivery Innovation of the Year“-Award für den „MAXOLUTION-Logistikassistent“. Basierend auf den Erfahrungen des Antriebstechnikers bei der Gestaltung von flexiblen Fabriken durch intelligent vernetzte mobile Transportsysteme hat SEW Eurodrive ein urbanes Fahrzeug entwickelt, dass am deutschen Efeu-Campus in Sachen letzte Meile unterwegs ist. <br><br>Das Fahrzeug hat einen Allradantrieb aus SEW-Antriebstechnik, um problemlos Bürgersteige und Unebenheiten zu überwinden und bei allen Wetterlagen zuverlässig unterwegs zu sein. Bei der Steuerung und Kinematik lag der Fokus auf höchster Beweglichkeit und sicheren Kurvenfahrten.<br><br>Der autonome Lieferroboter bewegt sich mit ca. 6 km/h auf dem belebten Areal. Daher muss bei der Navigation und Sicherheitstechnik gewährleistet sein, dass Personen, Tiere und Gegenstände zuverlässig erkannt werden. Die Energieversorgung erfolgt witterungsbeständig über die kontaktlose Energieübertragung Movitrans an definierten Ladepunkten. Das Fahrzeug ist wetterfest, die Ladungsträger sind einbruchsicher. Fünf dieser autonomen Zustellsysteme sind derzeit unterwegs.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="YouTube/CNBC Television">
                
                                                                                                <img
                            data-src="/imager/media/dispo/119901/3376_488989b8eeb1c45e9b1810f4a6741885.png"
                            data-srcset="/imager/media/dispo/119901/3376_488989b8eeb1c45e9b1810f4a6741885.png 640w"
                            sizes="100vw"
                            alt="Amazons autonomer Lieferroboter Scout"
                            title="&copy; YouTube/CNBC Television" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; YouTube/CNBC Television                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3119399">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Menschliche, nachhaltige Zustellung     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Seit Anfang November ist ein neuer Lieferdienst in Österreich unterwegs. Das Konzept von <a href="https://dispo.cc/e-commerce/liefergruen-ein-neuer-dienst-fuer-die-letzte-meile-startet-in-wien/">Liefergrün</a>: Die schnelle und emissionsfreie Zustellung inklusive Plattform.<br><br>Geführt wird Liefergrün in Österreich von Sascha Sauer, der zuvor bei Hermes tätig war: „In Österreich und Osteuropa ist der Onlinehandel eindeutig im Aufwind. Allerdings ist die letzte Meile dort noch nicht ausreichend nachhaltig abgedeckt. Gerade beim letzten Punkt müssen wir schneller werden. Mit dem Liefergrün-Ansatz aus Deutschland sehe ich daher großes Potenzial", so Sauer.<br><br>Gestartet wird mit fünf Mitarbeitern und drei Partnern, erklärt Sauer gegenüber dispo. „Schon ab Jänner werden weitere Landeshauptstädte wie Graz, Klagenfurt, St. Pölten, Linz und Salzburg folgen. Bezüglich Kunden kann ich Ihnen aktuell die Namen noch nicht nennen, wir werden hier aber zeitnah einen Großkunden in Österreich und Deutschland ankündigen.“</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3119400">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Planbare Lieferungen und Retouren     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Die Last-Mile-Plattform setzt mit ihrem technologisierten Logistikkonzept auf planbare und schnelle Belieferung von Innenstädten per Lastenrad und E-Van. Die Kunden und Kundinnen bestimmen dabei, wann die Lieferung ankommen soll t. Das gleiche Prinzip gilt auch für die Retouren. 86 Prozent der Emissionen im Lieferprozess kann Liefergrün einsparen, der Rest wird durch das Unternehmen kompensiert. <br><br>“Wir arbeiten daran, europaweit die nachhaltigste und effizienteste Lieferlösung für jeden Online-Shop aufzubauen. Die Expansion nach Wien markiert den Beginn unseres internationalen Abenteuers. Die grüne letzte Meile wird überall in Europa gebraucht, und nur die Einzelhändler, die sich jetzt der Bewegung anschließen, können sich wirklich differenzieren”, so Niklas Tauch, Geschäftsführer von Liefergrün.<br><br>Durch die Nähe Österreichs zu anderen europäischen Ländern hat Liefergrün als nächstes Metropolen wie Budapest, Bratislava und Prag im Visier und kann damit weitere 30 Prozent des Liefermarktes abdecken. “Diese Märkte sind vielversprechend, da das Interesse am Online-Handel sehr groß ist. Doch ohne moderne und flexible Liefermöglichkeit führt dies zum Verkehrschaos in den Städten. Die derzeitige Infrastruktur entspricht noch lange nicht den nachhaltigen Zielen. Genau hier wollen wir ansetzen. Wir müssen dort, wo überholte Prozesse bestehen, radikal umdenken, um eine intelligentere und nachhaltigere Lieferinfrastruktur für die letzte Meile und mittelfristig für den Regionalverkehr zu schaffen”, so Sauer.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Liefergrün">
                
                                                                                                <img
                            data-src="/imager/media/dispo/2632604/Liefergruen_Hub_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/dispo/2632604/Liefergruen_Hub_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="Fahrzeuge von Liefergrün"
                            title="&copy; Liefergrün" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; Liefergrün                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3119402">
                    

    <section data-label="newsletter" class="newsletter">
        <div class="container">

                            <div class="newsletter__headline headline headline--2">
                    Lassen Sie sich bereits auf der ersten Meile top informieren!
                </div>
            
            <div
                id="newsletter-1406048233"
                class="newsletter__form newsletter--js"
                data-form-region="na1"
                data-form-portal-id="19611042"
                data-form-id="7b611c9b-ca69-4aa4-917a-76334f851fd6"
            ></div>

            <div class="newsletter__icon">
                


                
    
                <span class="icon icon--email-2" aria-label="email-2"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 1.95c-5.52 0-10 4.48-10 10s4.48 10 10 10h5v-2h-5c-4.34 0-8-3.66-8-8s3.66-8 8-8 8 3.66 8 8v1.43c0 .79-.71 1.57-1.5 1.57s-1.5-.78-1.5-1.57v-1.43c0-2.76-2.24-5-5-5s-5 2.24-5 5 2.24 5 5 5c1.38 0 2.64-.56 3.54-1.47.65.89 1.77 1.47 2.96 1.47 1.97 0 3.5-1.6 3.5-3.57v-1.43c0-5.52-4.48-10-10-10zm0 13c-1.66 0-3-1.34-3-3s1.34-3 3-3 3 1.34 3 3-1.34 3-3 3z" fill="#000"/></svg></span>

    
            </div>

        </div>
    </section>

                </div>

                
                                
                                                
                                
                                <div id="blockid-3119403">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Wenn der Kunde die letzte Meile selbst geht     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Mittlerweile sind auch Abholboxen bei der letzten Meile nicht mehr wegzudenken. So arbeitet etwa Ikea mit dem Anbieter Storebox in Österreich zusammen, damit Kunden Bestellungen per Click & Collect in eine Storebox in der Nachbarschaft zugestellt bekommen. Nach einer Testphase soll die gemeinsame Lieferlösung in mehreren Schritten auf ganz Österreich ausgedehnt werden.<br><br>Zugang zum Lager bekommen die Käufer via einem per Mail oder SMS übermittelten Code, um die bestellte Ware in der nächstgelegenen Storebox kontaktlos und rund um die Uhr abholen zu können. „Neben der spürbaren Zeitersparnis und komfortablen Online-Bestellung sprechen die umweltfreundliche Abholung in der unmittelbaren Wohnumgebung und der niedrige Lieferpreis von zehn Euro für unsere Zusammenarbeit mit Ikea“, betont Johannes Braith, CEO von Storebox. „Laut unserer internen Umfrage haben 100 Prozent der befragten Click & Collect Kunden angegeben, dass sie unseren Service wiederbeauftragen werden“, so Braith weiter.<br><br>Auch DPD nutzt Storebox, da die letzte Meile im urbanen Bereich durch beispielsweise Zufahrtsbeschränkungen oder der hohen Mobilität der Empfangskunden immer herausfordernder werde, wie DPD-Österreich-Geschäftsführer Rainer Schwarz erklärt. Der Zutritt zur sogenannten „Paketwand“ wird über Scan ermöglicht, alles weitere werde über die Bedienoberfläche der Paketstation abgewickelt.<br><br>Autostore wiederum hat mit dem „PickUpPort“ einen öffentlich zugänglicher Port geschaffen, über den Kunden online einkaufen und ihre Bestellung direkt im AutoStore-System abholen können. “Mit dem PickUpPort können Händler eine einfache Abholoption anbieten. Kunden können sehen, wie Roboter Behälter mit Artikeln aufnehmen, organisieren und lagern“, erklärt Carlos Fernández, Chief Product Officer bei AutoStore.<br><br>Der PickUpPort ist eine intuitiv bedienbare Technologie, die keine umfangreiche Implementierung und Schulung erfordert. Wenn ein Kunde bei einer Online-Bestellung “Abholung im Geschäft” wählt”, fordert eine Controller-Funktion den AutoStore-Roboter auf, die bestellten Produkte an einen Port zu liefern, an dem ein Lagerarbeiter die Bestellung konsolidiert. Der Behälter mit den bestellten Produkten wird im AutoStore System eingelagert. Ist der Kunde zur Abholung seiner Bestellung vor Ort, bringt ein Roboter den Behälter mit den richtigen Produkten zum PickUpPort.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Storebox">
                
                                                                                                <img
                            data-src="/imager/media/dispo/121982/6013_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/dispo/121982/6013_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="IKEA-Manager Claes Lindgren und Storebox-CEO Johannes Braith"
                            title="&copy; Storebox" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; Storebox                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3119405">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Die letzte Meile in 20 Jahren     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Wie die Zustellung auf der letzten Meile umweltfreundlich, schnell und unkompliziert für Logistiker und Endkund:innen erfolgen kann, haben Experten aus verschiedenen Branchen im Rahmen einer wissenschaftlichen Delphie-Studie besprochen und ihre Einschätzungen dazu abgegeben, welche Entwicklungen in Zukunft wahrscheinlich eintreten werden. <br><br>Dabei sei nicht abzusehen, dass neue Technologien die klassischen Zustellungsmöglichkeiten vollständig ersetzen. Es gebe zwar Verwendungsmöglichkeiten für Drohnen und Roboter, doch bleiben diese eingeschränkt. Es wird davon ausgegangen, dass Drohnen zum Beispiel besser in ländlichen Regionen eingesetzt werden können als in Innenstädten. Und Roboter, die nur einen begrenzten Radius haben, werden wahrscheinlich eher in campusähnlichen Strukturen zum Einsatz kommen. <br><br>Die Experten gehen davon aus, dass das Modell der Zukunft Paketstationen sind: Ein gut ausgebautes Netzwerk an stationären Paketstation – ergänzt durch autonom fahrende Packstationen – erlaubt Logistikdienstleistenden, auf die Wünsche ihrer Kunden einzugehen. Die Stationen können flexibel beliefert werden, auch nachts, was zur Entspannung der Verkehrslage in Innenstädten beitragen kann.<br><br>Die Studie zeigt also, dass der derzeit eingeschlagene Weg der Player am Markt der letzten Meile wohl auch in Zukunft ein ähnlicher sein wird. Der Sektor werde sich allerdings durch neue Technologien und dem Trend zur individualisierten Zustellung stärker segmentiert: Je nach Waren, Kundenwünschen und Liefergebiet werden sich unterschiedliche Zustellarten etablieren.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">20.12.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">20.12.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://dispo.cc/autoren/michaela-holy-zwickelstorfer/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/dispo/stefanjoham.com_2022.0304_Weka-Portraits31880_2022-07-12-121319_asrr_3211112236abbb111bc387964415dc3f.jpg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/dispo/stefanjoham.com_2022.0304_Weka-Portraits31880_2022-07-12-121319_asrr_3211112236abbb111bc387964415dc3f.jpg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Michaela Holy-Zwickelstorfer</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/dispomag" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/Dispomagazin-1773007163029264/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.youtube.com/channel/UCnMlnVEy_lyvON_IwLOZTNA" >
                        


                
    
                <span class="icon icon--social-youtube" aria-label="social/youtube"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.498 6.66a3.027 3.027 0 00-2.121-2.152C19.505 4 12 4 12 4s-7.505 0-9.377.508A3.027 3.027 0 00.502 6.66C0 8.558 0 12.517 0 12.517s0 3.96.502 5.857a2.981 2.981 0 002.121 2.117C4.495 21 12 21 12 21s7.505 0 9.377-.509a2.981 2.981 0 002.122-2.117C24 16.477 24 12.517 24 12.517s0-3.96-.502-5.857zM9.546 16.112v-7.19l6.273 3.595-6.273 3.595z" fill="#000"/></svg></span>

    
                    </a>
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/">
                        Intralogistik
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/e-commerce/">
                        E-Commerce
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/lager/">
                        Lager
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/automatisierung/">
                        Automatisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/produktnews/">
                        Produktnews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/logistikzentren/">
                        Logistikzentren
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/intralogistik/handling/">
                        Handling
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/">
                        Transport
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/letzte-meile/">
                        Letzte Meile
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/schiene/">
                        Schiene
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/strasse/">
                        Straße
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/wasser/">
                        Wasser
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/transport/luft/">
                        Luft
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/">
                        Lieferkette
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/supply-chain-management/">
                        Supply Chain Management
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/software/">
                        Software
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/digitalisierung/">
                        Digitalisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/sicherheit/">
                        Sicherheit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/lieferkette/meinung/">
                        Meinung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/">
                        Green Logistics
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/nachhaltigkeit/">
                        Nachhaltigkeit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/alternative-antriebe/">
                        alternative Antriebe
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/green-logistics/forschung/">
                        Forschung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/">
                        Unternehmen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/menschen/">
                        Menschen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/anwenderbericht/">
                        Anwenderbericht
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/news/">
                        News
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/top-logistiker-ranking/">
                        Top-Logistiker-Ranking
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/unternehmen/loz-award/">
                        LOZ-Award
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://dispo.cc/newsrooms/">
                        Newsrooms/Dossiers
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://industriemedien.shop/dispo-markenwelt/whitepapers/">
                        Whitepaper ⇗
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/dispo/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link"  href="https://dispo.cc/autoren/" >
                            Unsere AutorInnen
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://dispo.cc/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten","Werbung":"Werbung"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1123"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-12-20T13:32:05+01:00","datePublished":"2022-12-20T12:49:00+01:00","description":"Die letzte Meile rückt aufgrund stetig wachsender Zahlen im E-Commerce und der Not zur Dekarbonisierung des Verkehrs immer mehr in den Fokus. Dispo hat sich angesehen, wohin die Trends aktuell gehen.","headline":"Letzte Meile: Von Menschen und Maschinen","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/dispo/_1200x630_crop_center-center_82_none/3783.jpg?mtime=1556883423"},"inLanguage":"de","mainEntityOfPage":"https://dispo.cc/transport/letzte-meile-von-menschen-und-maschinen/","name":"Letzte Meile: Von Menschen und Maschinen","publisher":{"@id":"#creator"},"url":"https://dispo.cc/transport/letzte-meile-von-menschen-und-maschinen/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://dispo.cc/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://dispo.cc/transport/","name":"Transport","position":2},{"@type":"ListItem","item":"https://dispo.cc/transport/letzte-meile-von-menschen-und-maschinen/","name":"Letzte Meile: Von Menschen und Maschinen","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-12-20T13:32:16+01:00 -->